Pergunta
Responder
 
Estudante com Louvor
lossilva
Mensagens: 2
Membro desde: ‎28-06-2014
Mensagem 1 de 4 (131 Exibições)
Solução aceita

ML310e Gen8 v2 com vmware

Boa Noite

 

Instalei o VMware ESXi 5.5.0 (VMKernel Release Build 1746974 e nele criei 2 máquinas virtuais. Em uma delas instalei o Windows Server 2012 R2 DataCenter 64 bits, só que não há jeito de instalar as placas de rede e um driver com nome "Dispositivo do sistema básico". Baixei todos os drivers x64 disponíveis no site e nenhum deles funcionou. Alguém já passou por isso?

 

Atenciosamente

 

Leandro Oliveira

Professor Notável
Ricardo_G
Mensagens: 2.261
Membro desde: ‎17-01-2013
Mensagem 2 de 4 (124 Exibições)

Re: ML310e Gen8 v2 com vmware

Ola amigo,

 

Tente esses dois driver:

 

http://h20565.www2.hp.com/portal/site/hpsc/template.PAGE/public/psi/swdDetails/?sp4ts.oid=5249596&sp...

 

 

http://h20566.www2.hp.com/portal/site/hpsc/template.PAGE/public/psi/swdDetails/?sp4ts.oid=5317156&sp...

Sou um funcionário HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.
Estudante com Louvor
lossilva
Mensagens: 2
Membro desde: ‎28-06-2014
Mensagem 3 de 4 (118 Exibições)

Re: ML310e Gen8 v2 com vmware

Bom Dia Ricardo

 

Não precisei instalar os drivers, pois consegui resolver de outra forma. Instalei VMware Tools e o problema foi resolvido. Obrigado pela ajuda.

 

Atenciosamente

 

Leandro Oliveira

Professor Notável
Ricardo_G
Mensagens: 2.261
Membro desde: ‎17-01-2013
Mensagem 4 de 4 (115 Exibições)

Re: ML310e Gen8 v2 com vmware

Obrigado pelo retorno.

 

 

Sou um funcionário HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação