cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
Nota para problemas comuns em Impressoras
Se você está com problemas de IMPRESSORA EM ESTADO DE ERRO, confira o tópico: Impressora exibe mensagem de estado de erro.
Highlighted
Estudante com Louvor
Estudante com Louvor
Mensagem 1 de 4
2.027Exibições
Reportar Mensagem

Solucionado!

Plotter T1300 ePrint trava na inicialização em 94%. - SOLUCIONADO

Estou com um problema recorrente na minha ePrint HP Designjet T1300. Estamos usando Windows7-64bits. Ela liga normalmente e na porcentagem de inicialização, ela trava em 94% e não vai mais. Em um outro momento eu atualizei a firmware e a plotter iniciou e funcionou normalmente. Agora não está mais resolvendo, ela reconhece a firmware, instala e na inicialização trava novamente. Instalei a versão IG_06_00_00.2 da firmware. Alguem já passou por isso e tem alguma solução para este problema?

Obrigado.

1 SOLUÇÃO ACEITA

Soluções aceitas
Highlighted
Reitor Reitor
Reitor
Mensagem 2 de 4
Reportar Mensagem

Solucionado!

Plotter T1300 ePrint trava na inicialização em 94%. - SOLUCIONADO

Olá amigo,

 

Não sei se conhecer a Formatter (Placa de Rede).

 

Com a Plotter desligada:

 

- Desconecta essa placa e também tire a bateria CMOS dela.

- Deixe amboas fora por 5 minutos.

- Reconecte os acessórios e volte a ligar.

 

Se ainda ocorrer, terás que abrir chamado técnico.

 

Att, 


Se esta resposta foi útil e te ajudou a resolver o problema, por favor, clique no botão assim poderá ajudar outros usuários. E clique no botão para agradecer a ajuda.

Exibir solução no post original

3 RESPOSTAS 3
Highlighted
Reitor Reitor
Reitor
Mensagem 2 de 4
Reportar Mensagem

Solucionado!

Plotter T1300 ePrint trava na inicialização em 94%. - SOLUCIONADO

Olá amigo,

 

Não sei se conhecer a Formatter (Placa de Rede).

 

Com a Plotter desligada:

 

- Desconecta essa placa e também tire a bateria CMOS dela.

- Deixe amboas fora por 5 minutos.

- Reconecte os acessórios e volte a ligar.

 

Se ainda ocorrer, terás que abrir chamado técnico.

 

Att, 


Se esta resposta foi útil e te ajudou a resolver o problema, por favor, clique no botão assim poderá ajudar outros usuários. E clique no botão para agradecer a ajuda.

Exibir solução no post original

Highlighted
Estudante com Louvor
Autor
Estudante com Louvor
Mensagem 3 de 4
Reportar Mensagem

Solucionado!

Plotter T1300 ePrint trava na inicialização em 94%. - SOLUCIONADO

Olá Fábio,

 

Problema Solucionado!

 

Tentei esse teu procedimento e não funcionou.

Em contato com outro usuário deste mesmo modelo de plotter, ele me disse que já havia passado pelo mesmo problema, e que solucionou trocando um cabeçote defeituoso. Como eu já havia trocado 2 dos 3 cabeçotes a algum tempo, troquei o que faltava e resolveu o problema. 

Obrigado pela ajuda.

 

att,

 

0 Kudos
Highlighted
Reitor Reitor
Reitor
Mensagem 4 de 4
Reportar Mensagem

Solucionado!

Plotter T1300 ePrint trava na inicialização em 94%. - SOLUCIONADO

Olá amigo,

 

Imagina, peço apenas a gentileza de marcar o tópico como solucionado.

 

Assim outros experts podem usar esse como consultas futuras

 

Att, 


Se esta resposta foi útil e te ajudou a resolver o problema, por favor, clique no botão assim poderá ajudar outros usuários. E clique no botão para agradecer a ajuda.

0 Kudos
Nota para problemas comuns em Impressoras
Se você está com problemas de IMPRESSORA EM ESTADO DE ERRO, confira o tópico: Impressora exibe mensagem de estado de erro.
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação