cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
ArchivedEste tópico foi arquivado. As informações e os links desse tópico podem estar desatualizados ou podem não estar mais disponíveis. Se você tiver tiver alguma pergunta relacionada ao tema deste tópico, crie um novo tópico clicando aqui, ou clique no botão acima "Publicar nova pergunta" e selecione a categoria mais apropriada.
Estudante com Louvor
Estudante com Louvor
0 1 0 0
Mensagem 1 de 3
655Exibições
Reportar Mensagem

3Com Switch 5500G-EI SFP 24-Port não responde SNMP

Bom dia,

 

Estou com um problema, tenho um CORE empilhado 3com 5500-EI, o equipamento tem mais ou menos uns 7 anos de vida útil. 

De um mês para cá ele parou de responder a SNMP, já desabilitei, já recriei, mudei as comunidades e não consigo resposta.

 

Verifiquei que na minha topologia, tenho um mesmo equipamento, que também não responde a SNMP, como esse não é tão critico, consegui reiniciá-lo, mas mesmo assim o SNMP não responde

 

Alguém, por gentileza tem uma luz para meu caso ?

 

Grande Abraço

 

Thiago Brambila

2 RESPOSTAS 2
Mestrando
Mestrando
0 317 41 101
Mensagem 2 de 3
Reportar Mensagem

3Com Switch 5500G-EI SFP 24-Port não responde SNMP

Verifique se as configurações estão conforme recomendações descritas no configuration guide do equipamento. Abaixo link:

 

http://bizsupport1.austin.hp.com/bc/docs/support/SupportManual/c02583477/c02583477.pdf

 

Verifique a partir da página 49 - Settings up for Managment


Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique no joia para oferecer um KUDO como agradecimento.
0 Kudos
Estudante com Louvor
Autor
Estudante com Louvor
0 1 0 0
Mensagem 3 de 3
Reportar Mensagem

3Com Switch 5500G-EI SFP 24-Port não responde SNMP

Olá f_silva, muito obrigado pelo retorno.

Então, as configurações estão seguindo as recomendações do fabricante. O mais estranho que o SNMP funcionava perfeitamente e  parou sem explicação nenhuma.

Inclusive, está configurado da forma mais básica possivel e mesmo assim sem sucesso 

Segue:

-snmp-agent

-snmp-agent local-engineid 8000002B0012A9A4D1006877
-snmp-agent community read public
-snmp-agent community write private
-snmp-agent sys-info version all

 

Alguma idéia ?

Grande Abraço 

 

Thiago

0 Kudos
ArchivedEste tópico foi arquivado. As informações e os links desse tópico podem estar desatualizados ou podem não estar mais disponíveis. Se você tiver tiver alguma pergunta relacionada ao tema deste tópico, crie um novo tópico clicando aqui, ou clique no botão acima "Publicar nova pergunta" e selecione a categoria mais apropriada.
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação