cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
ArchivedEste tópico foi arquivado. As informações e os links desse tópico podem estar desatualizados ou podem não estar mais disponíveis. Se você tiver tiver alguma pergunta relacionada ao tema deste tópico, crie um novo tópico clicando aqui, ou clique no botão acima "Publicar nova pergunta" e selecione a categoria mais apropriada.
Estudante com Louvor
Estudante com Louvor
0 2 0 0
Mensagem 1 de 6
148Exibições
Reportar Mensagem

Duvida

Boa tarde... To com um Mouse sem fio WX406AA com receptor nano.]

Tanto o mouse quanto o receptor estão ligando normal, o mouse acende, e o receptor é reconhecido e instalado pelo windows... Mas ele não estão fazendo conexão, apesar de parecer estar tudo normal, o mouse não funciona.
Tem algo que faça para mouse ser reconhecido pelo receptor?

5 RESPOSTAS 5
Ex-HP
Ex-HP
0 1864 96 192
Mensagem 2 de 6
Reportar Mensagem

Duvida

Oi MrlMoura,

 

Este modelo de mouse tem o botão de sincronização? 

 

  1. Desconecte o receptor sem fio do slot USB.
  2. Aguarde dez segundos e encaixe o receptor de volta em seu lugar, certificando-se de empurrá-lo o máximo possível. A luz de atividade no receptor deve acender e apagar em cinco segundos

- Tente utilizar outra porta USB.

 

Caso o mouse e receptor tenham botão de conexão.

1. Com o receptor conectado, mantenha pressionado o botão Conectar no receptor até que o LED de atividade pisque.

2. Mantenha pressionado o botão na parte inferior do mouse até que a luz de atividade no receptor pare de piscar. Verifique se o botão Conectar não ficou preso quando foi pressionado.

 

IvairB.

Se esta resposta foi útil e te ajudou a resolver o problema, por favor, clique no botão solucionado.png assim poderá ajudar outros usuários. E clique no botão para agradecer a ajuda.

twitter.png @HPSuporte  facebook-logo.png HP Suporte

0 Kudos
Estudante com Louvor
Autor
Estudante com Louvor
0 2 0 0
Mensagem 3 de 6
Reportar Mensagem

Duvida

Vou tentar esse dos 10 segundo, mas acho que meu receptor do mouse não tem led indicativo.
E o mouse não tem botão de sinc; não que eu saiba pelo menos.

0 Kudos
Ex-HP
Ex-HP
0 1864 96 192
Mensagem 4 de 6
Reportar Mensagem

Duvida

Oi MrlMoura,

 

Ok. Se possível poste um posicionamento sobre o caso.

 

IvairB.

Se esta resposta foi útil e te ajudou a resolver o problema, por favor, clique no botão solucionado.png assim poderá ajudar outros usuários. E clique no botão para agradecer a ajuda.

twitter.png @HPSuporte  facebook-logo.png HP Suporte

0 Kudos
Estudante com Louvor
Autor
Estudante com Louvor
0 2 0 0
Mensagem 5 de 6
Reportar Mensagem

Duvida

Boa noite. Fiz o procedimento que me foi informado, e infelizmente, não funcionou... Também não achei botão de conexão no mouse, creio que não exista o mesmo...
Teria mais alguma dica para tentar fazer essa conexão?

0 Kudos
Ex-HP
Ex-HP
0 1864 96 192
Mensagem 6 de 6
Reportar Mensagem

Duvida

Olá MrlMoura,

 

Mesmo que aparentemente conectados os procedimentos abaixo são interessantes:

- Trocar pilhas.

- Testar em outro sistema operacional/ outro computador.

- Verificar se não há nada na parte de baixo do mouse impedindo o reconhecimento do movimento.

 

IvairB.

Se esta resposta foi útil e te ajudou a resolver o problema, por favor, clique no botão solucionado.png assim poderá ajudar outros usuários. E clique no botão para agradecer a ajuda.

twitter.png @HPSuporte  facebook-logo.png HP Suporte

0 Kudos
ArchivedEste tópico foi arquivado. As informações e os links desse tópico podem estar desatualizados ou podem não estar mais disponíveis. Se você tiver tiver alguma pergunta relacionada ao tema deste tópico, crie um novo tópico clicando aqui, ou clique no botão acima "Publicar nova pergunta" e selecione a categoria mais apropriada.
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação