cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
ArchivedEste tópico foi arquivado. As informações e os links desse tópico podem estar desatualizados ou podem não estar mais disponíveis. Se você tiver tiver alguma pergunta relacionada ao tema deste tópico, crie um novo tópico clicando aqui, ou clique no botão acima "Publicar nova pergunta" e selecione a categoria mais apropriada.
Highlighted
Estudante
Estudante
Mensagem 1 de 3
4.827Exibições
Reportar Mensagem

HP Proliant ML110 G6 - Placa de rede

Olá a todos!

Bom, estou com um problema em 2 servidores HP Proliant ML110 G6 em relação a placa de rede. Bom, conectei os cabos no servidor, inclusive da placa de rede, na qual já adquiriu um IP do roteador (verifiquei isso no setup), instalei o sistema operacional (Windows Server 2008 R2 X64 Foundation) que acompanha o equipamento. E, após o término da instalação, o ícone de rede que aparece ao lado da data/hora do sistema, ficou com um X vermelho indicando cabo de rede desconectado. Verifiquei no gerenciador de dispositivos e o adaptador estava lá instalado. Sendo assim, resolvi instalar o último driver da placa, fazendo download do site da HP. Instalado o novo drive, o problema persistia. Tentei atualizar a BIOS para última versão e também não obtive êxito na solução do problema. Testei também algumas versões do Windows, sendo elas: Windows Server 2008 R2 Enterprise X64, Windows Server 2003 Standard X32, Windows 7 Profissional X64 e todos apresentam a mesma falha.

 

Será que alguém já passou por problema semelhante ou igual e conseguiu resolver?

 

Obrigado desde já por qualquer dica/ajuda!

 

Grande abraço a todos.

 

Fernando.

2 RESPOSTAS 2
Highlighted
Estudante com Louvor
Estudante com Louvor
Mensagem 2 de 3
Reportar Mensagem

HP Proliant ML110 G6 - Placa de rede

Tambem estou com o mesmo problema, alguem encontrou uma solução ?

 

Obrigado

0 Kudos
Highlighted
Estudante com Louvor
Estudante com Louvor
Mensagem 3 de 3
Reportar Mensagem

HP Proliant ML110 G6 - Placa de rede

Acredito que descobri o problema, atras do servidor existe duas conexões que aceitam o conector RJ45, uma onde seria perto dos conectores de som, onde normalmente conectamos o cabo de rede onde esta escrito mngt (management) e outra onde seria o local de teclado e mouse ps2 normalmente, ali funciona normalmente.

 

obrigado

 

Claudio

ArchivedEste tópico foi arquivado. As informações e os links desse tópico podem estar desatualizados ou podem não estar mais disponíveis. Se você tiver tiver alguma pergunta relacionada ao tema deste tópico, crie um novo tópico clicando aqui, ou clique no botão acima "Publicar nova pergunta" e selecione a categoria mais apropriada.
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação