cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
ArchivedEste tópico foi arquivado. As informações e os links desse tópico podem estar desatualizados ou podem não estar mais disponíveis. Se você tiver tiver alguma pergunta relacionada ao tema deste tópico, crie um novo tópico clicando aqui, ou clique no botão acima "Publicar nova pergunta" e selecione a categoria mais apropriada.
Estudante com Louvor
Estudante com Louvor
0 2 0 0
Mensagem 1 de 5
544Exibições
Reportar Mensagem

HP proliant M310e Gen 8 V2 não liga

HP proliant M310e Gen 8 V2
Microsoft Windows Server 2008 (64-bit)

Meu cliente tem um HP proliant M310e Gen 8 V2 cujo funcionava normalmente. Tinha um bug apenas de quando ligasse na tomada ele ligava direto, sem precisar apertar no botao liga/espera. Entretanto, ele passou 2 meses desligado. Agora quando nós precisamos dele novamente ele se recusou a ligar. Ao ligar o servidor, O led do botão Liga/Espera fica ambar; dentro da placa um led verde tambem acende. Eu sei que tudo isso é normal, entretanto ao apertar no botão para ligar, nada acontece. Absolutamente nada. O que pode ser? Será que se eu ligar direto na placa da certo? Se sim, qual sao os pinos que preciso jumpear pra liga-la?

 

 

PS.: tentei ligar ele com o pino 6 ligado, pro clear cmos, mas tambem nao deu nada.

 

4 RESPOSTAS 4
Professor Regente Professor Regente
Professor Regente
0 2926 453 1460
Mensagem 2 de 5
Reportar Mensagem

HP proliant M310e Gen 8 V2 não liga

Guilherme5234 Boa noite

 

Tenta ligar ele somente comente com a memoria e processador ligado.

Desconecte todas as placas off board, cabo dos hds etc.

Se ligar o equipamento conecta novamente.

 

 

Sou um funcionário da Hewlett-Packard Enterprise e voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como SOLUCIONADO e clique a estrela para oferecer um KUDO como agradecimento.
0 Kudos
Estudante com Louvor
Autor
Estudante com Louvor
0 2 0 0
Mensagem 3 de 5
Reportar Mensagem

HP proliant M310e Gen 8 V2 não liga

Já fiz isso, deu nada não. A memória ta funcionando perfeitamente, acabei de testa-la. O engraçado é que aparentemente ta tudo normal, ele simplemente não liga, como se o botão nao funcionasse. POr isso queria saber como liga ela na chave

0 Kudos
Estudante com Louvor
Autor
Estudante com Louvor
0 2 0 0
Mensagem 4 de 5
Reportar Mensagem

HP proliant M310e Gen 8 V2 não liga

Ninguem tem nem uma luz? nem como ligar direto na placa?

0 Kudos
Ex-HP
Ex-HP
0 20640 1220 2592
Mensagem 5 de 5
Reportar Mensagem

HP proliant M310e Gen 8 V2 não liga

Olá @Guilherme5234.

 

Para obter uma informação mais precisa, sugiro entrar em contato com o atendimento especializado nesta linha de produtos.

 

Hewlett Packard Enterprise: 0800 710 2029 

Opção 2.2

 

Roseli S.

 

Eu trabalho para a HP. Se esta resposta foi útil e te ajudou a resolver o problema, por favor, clique no botão solucionado.png assim poderá ajudar outros usuários. E clique no botão para agradecer a ajuda.

twitter.png @HPSuporte  facebook-logo.png HP Suporte

0 Kudos
ArchivedEste tópico foi arquivado. As informações e os links desse tópico podem estar desatualizados ou podem não estar mais disponíveis. Se você tiver tiver alguma pergunta relacionada ao tema deste tópico, crie um novo tópico clicando aqui, ou clique no botão acima "Publicar nova pergunta" e selecione a categoria mais apropriada.
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação