cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
ArchivedEste tópico foi arquivado. As informações e os links desse tópico podem estar desatualizados ou podem não estar mais disponíveis. Se você tiver tiver alguma pergunta relacionada ao tema deste tópico, crie um novo tópico clicando aqui, ou clique no botão acima "Publicar nova pergunta" e selecione a categoria mais apropriada.
Estudante
Estudante
Mensagem 1 de 2
617Exibições
Reportar Mensagem

Servidor HP em RAID 0

Montei um Servidor de Cache em um HP ML 350, estou usando 6 HDs em Raid 0, porem a velocidade de aceso do sistema aos HDs não passa de 135.168MB/s - o SMART fica desativado e o modelo que aparece não é dos HDs, e sim COMPAQ RAID 0 VOLUME, o HD de sistema que está em SATA consigo ativar o SMART e a velocidade de acesso fica em 300MB/s preciso ou desativar o Raid ou fazer com que o Raid reconheça o SMART e tenha uma melhor velocidade de acesso.,

1 RESPONDER 1
Mestrando
Mestrando
Mensagem 2 de 2
Reportar Mensagem

Servidor HP em RAID 0

Qual a geração do seu servidor e qual o modelo da Controladora?


Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique no joia para oferecer um KUDO como agradecimento.
0 Kudos
ArchivedEste tópico foi arquivado. As informações e os links desse tópico podem estar desatualizados ou podem não estar mais disponíveis. Se você tiver tiver alguma pergunta relacionada ao tema deste tópico, crie um novo tópico clicando aqui, ou clique no botão acima "Publicar nova pergunta" e selecione a categoria mais apropriada.
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação