cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
ArchivedEste tópico foi arquivado. As informações e os links desse tópico podem estar desatualizados ou podem não estar mais disponíveis. Se você tiver tiver alguma pergunta relacionada ao tema deste tópico, crie um novo tópico clicando aqui, ou clique no botão acima "Publicar nova pergunta" e selecione a categoria mais apropriada.
Estudante com Louvor
Estudante com Louvor
Mensagem 1 de 3
1.751Exibições
Reportar Mensagem

Servidor HPE ProLiant ML30 Gen9 não inicializa, trava em 2%

HPE ProLiant ML30 Gen9
Other

Compramos um servidor e fizemos a instalação do O.S. normalmente, porém depois de ficar ligado por um período encontramos ele sem inicializar e parado em 2% na tela de boot. Passa um tempo travado nesta tela e depois reinicia travando novamente.

Não emiti nenhum sinal sonoro, os led frontais ficam normal em verde e antes de rebootar ele acende um led vermelho na placa mãe.

2 RESPOSTAS 2
Professor Regente Professor Regente
Professor Regente
Mensagem 2 de 3
Reportar Mensagem

Servidor HPE ProLiant ML30 Gen9 não inicializa, trava em 2%

HCenter Estudante bom dia !

 

Efetua o CLEAR CMOS e verfica se inicializa

 

https://h30487.www3.hp.com/t5/Dicas-dos-Experts-para-Servidores/RESTAURAR-CONFIGURA%C3%87%C3%83O-DE-...

 

Não esqueça de remover todas placas OFF board e acessorios não HPE que estejam conectados ao equipamento

 

Esse procedimento serve se estiver travando no post.

 

Pois o equipamento não suporta Windows Server 2008, somente o 2012 e 2016

 

E tenta instalar o Windows pelo intelligent Provisioning 

 

https://h30487.www3.hp.com/t5/Dicas-dos-Experts-para-Servidores/Instala%C3%A7%C3%A3o-de-Windows-em-s...

Sou um funcionário da Hewlett-Packard Enterprise e voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como SOLUCIONADO e clique a estrela para oferecer um KUDO como agradecimento.
Estudante com Louvor
Autor
Estudante com Louvor
Mensagem 3 de 3
Reportar Mensagem

Servidor HPE ProLiant ML30 Gen9 não inicializa, trava em 2%

Boa tarde FabioC!

 

Gostaria de agradeçer pela sua atenção.

Quero corrigir a versão do S.O. que é o Windows Server 2016.

 

Fiz os procedimentos conforme mencionou e envio as telas abaixo.

 

1.jpeg2.jpegFica nesta tela quando liga o Servidor e ele fica reiniciando.Fica nesta tela quando liga o Servidor e ele fica reiniciando.Quando aperta o Botão UID.Quando aperta o Botão UID.

0 Kudos
ArchivedEste tópico foi arquivado. As informações e os links desse tópico podem estar desatualizados ou podem não estar mais disponíveis. Se você tiver tiver alguma pergunta relacionada ao tema deste tópico, crie um novo tópico clicando aqui, ou clique no botão acima "Publicar nova pergunta" e selecione a categoria mais apropriada.
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação