cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
Este tópico foi arquivado. As informações e os links desse tópico podem estar desatualizados ou podem não estar mais disponíveis. Se você tiver tiver alguma pergunta relacionada ao tema deste tópico, crie um novo tópico clicando aqui, ou clique no botão acima "Publicar nova pergunta" e selecione a categoria mais apropriada.
Highlighted
Estudante com Louvor
Estudante com Louvor
Mensagem 1 de 6
573Exibições
Reportar Mensagem

Servidor Liga, Carrega S.O, mais não dá vídeo

HP Proliant Ml110 G5

Pessoal, problema é o seguinte. Meu Server liga, carrega o S.O no HD, Acesso ele Remotamente ou seja tudo normal. porém ao Conectar monitor, ele não dá sinal de vídeo.

Reinicio ele, faz as checagens dá boot mais nada de imagem. O que pode ser?

Já zerei o CMOS.

 

5 RESPOSTAS 5
Highlighted
Pró-Reitor Pró-Reitor
Pró-Reitor
Mensagem 2 de 6
558Exibições
Reportar Mensagem

Servidor Liga, Carrega S.O, mais não dá vídeo

ola amigo,

 

geralmente o servidor possui saida de video frontal também , chegou realizar o procedimento na frontal?

 

quando voce diz que o sistema sob..voce acessa o sistema operacional remotamente?

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.
0 Kudos
Highlighted
Estudante com Louvor
Estudante com Louvor
Mensagem 3 de 6
553Exibições
Reportar Mensagem

Servidor Liga, Carrega S.O, mais não dá vídeo

Bom dia Ricardo, sim acesso ele remotamente. Não achei essa saída de vídeo frontal. A questão é que ela funcionava, aí esses dias fui plugar um monitor e nada!
0 Kudos
Highlighted
Pró-Reitor Pró-Reitor
Pró-Reitor
Mensagem 4 de 6
550Exibições
Reportar Mensagem

Servidor Liga, Carrega S.O, mais não dá vídeo

ola amigo,

eu verifiquei, realmente esse equipamento possui somente 1 saida de video...se voce ja testou outro monitor.. é provavel que a saida de video queimou.

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.
0 Kudos
Highlighted
Estudante com Louvor
Estudante com Louvor
Mensagem 5 de 6
544Exibições
Reportar Mensagem

Servidor Liga, Carrega S.O, mais não dá vídeo

É... desse jeito! Existe alguma solução??
0 Kudos
Highlighted
Pró-Reitor Pró-Reitor
Pró-Reitor
Mensagem 6 de 6
536Exibições
Reportar Mensagem

Servidor Liga, Carrega S.O, mais não dá vídeo

ola,

 

Poderiamos aplicar um cmos, mais sinceramente esse equipamento é muito antigo...corre um risco de aplicar o cmos e acabar perdendo a placa mae de vez... recomendaria levar o equipamento a uma assistencia.

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.
0 Kudos
Este tópico foi arquivado. As informações e os links desse tópico podem estar desatualizados ou podem não estar mais disponíveis. Se você tiver tiver alguma pergunta relacionada ao tema deste tópico, crie um novo tópico clicando aqui, ou clique no botão acima "Publicar nova pergunta" e selecione a categoria mais apropriada.
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação