cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
ArchivedEste tópico foi arquivado. As informações e os links desse tópico podem estar desatualizados ou podem não estar mais disponíveis. Se você tiver tiver alguma pergunta relacionada ao tema deste tópico, crie um novo tópico clicando aqui, ou clique no botão acima "Publicar nova pergunta" e selecione a categoria mais apropriada.
Highlighted
Estudante com Louvor
Estudante com Louvor
Mensagem 1 de 5
2.349Exibições
Reportar Mensagem

Servidor ML110 G7 não liga

Servidor ML110 g7
Microsoft Windows Server 2003 (64-bit)

IMG_6998.JPGIMG_6997.JPGMeu servidor HP ML110 G7 não liga, acende e premanecem acesos todos os leds da placa mãe e o led do botão de ligar fica ambar.

4 RESPOSTAS 4
Highlighted
Professor Regente Professor Regente
Professor Regente
Mensagem 2 de 5
Reportar Mensagem

Servidor ML110 G7 não liga

BeneCunha tenta fazer o seguinte.

 

Desernergizar o servidor.

 

- tira o cabo de ergia, depois com aperte o botão de power durante 30 segundos.

- Coloque o cabo de energia novamente e aperte e segure o power até iniciar 

 

Se não der certo faça o clear cmos

 

http://h30487.www3.hp.com/t5/Dicas-dos-Experts-para-Servidores/RESTAURAR-CONFIGURA%C3%87%C3%83O-DE-F...

Sou um funcionário da Hewlett-Packard Enterprise e voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como SOLUCIONADO e clique a estrela para oferecer um KUDO como agradecimento.
0 Kudos
Highlighted
Estudante com Louvor
Autor
Estudante com Louvor
Mensagem 3 de 5
Reportar Mensagem

Servidor ML110 G7 não liga

Agora quando ligo o cabo na tomada ele ja liga automatico, sem apertar o botao de ligar, e não liga nenhum led na placa, apenas o led UID em azul na parte trazeira do gabinete. na frente também nao acende nada.

0 Kudos
Highlighted
Professor Regente Professor Regente
Professor Regente
Mensagem 4 de 5
Reportar Mensagem

Servidor ML110 G7 não liga

 

Boa tarde !

Depois de qual procedimento o equipamento apresentou esse novo sintoma ?

 

Se foi depois do clear cmos, voce voltou o switch para posição Off ?

 

Olha um esquema de condições de erro que o servidor pode aparece quando não liga.

 

http://h20564.www2.hpe.com/hpsc/doc/public/display?docId=mmr_kc-0100726&lang=pt-br&cc=br

 

 

Confirme se somente o led UID esta em aceso.


Se sim, desconecte todos as placas, off board se tiver, cabo da controladora b110i, e tente ligar para ver se da video.

 

 

Sou um funcionário da Hewlett-Packard Enterprise e voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como SOLUCIONADO e clique a estrela para oferecer um KUDO como agradecimento.
0 Kudos
Highlighted
Aprendiz
Aprendiz
Mensagem 5 de 5
Reportar Mensagem

Servidor ML110 G7 não liga

Estou com esse mesmo problema no servidor, o que devo fazer?

0 Kudos
ArchivedEste tópico foi arquivado. As informações e os links desse tópico podem estar desatualizados ou podem não estar mais disponíveis. Se você tiver tiver alguma pergunta relacionada ao tema deste tópico, crie um novo tópico clicando aqui, ou clique no botão acima "Publicar nova pergunta" e selecione a categoria mais apropriada.
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação