cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
ArchivedEste tópico foi arquivado. As informações e os links desse tópico podem estar desatualizados ou podem não estar mais disponíveis. Se você tiver tiver alguma pergunta relacionada ao tema deste tópico, crie um novo tópico clicando aqui, ou clique no botão acima "Publicar nova pergunta" e selecione a categoria mais apropriada.
Highlighted
Estudante com Louvor
Estudante com Louvor
Mensagem 1 de 12
1.316Exibições
Reportar Mensagem

Servidor Proliant ml350 não liga LED aceso e Bips

Senhores, bom dia!

Temos um servidor Proliant ml350, na hora de ligar o mesmo apresenta alguns bipes contínuos e no painel frontal acende o segundo led, tiramos as memórias, placas de redes off, trocamos o proc de slot, desligamos a storage, mas continua o mesmo problema, o servidor também não apresenta vídeo apenas liga as ventoinhas, mas não inicia. Poderiam nos ajudar por favor.

 

Segue fotos para melhor analise.WP_20150506_09_12_42_Pro TESTE.jpg

11 RESPOSTAS 11
Highlighted
Professor Regente Professor Regente
Professor Regente
Mensagem 2 de 12
Reportar Mensagem

Servidor Proliant ml350 não liga LED aceso e Bips

williamxb

 

 

Bom dia

 

Quantos beeps  e qual a geração do ML350 

Sou um funcionário da Hewlett-Packard Enterprise e voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como SOLUCIONADO e clique a estrela para oferecer um KUDO como agradecimento.
0 Kudos
Highlighted
Estudante com Louvor
Autor
Estudante com Louvor
Mensagem 3 de 12
Reportar Mensagem

Servidor Proliant ml350 não liga LED aceso e Bips

Enquanto ligado 1 beep longo a cada 10 segundos.

Geração 5  (G5).

 

Grato.

0 Kudos
Highlighted
Professor Regente Professor Regente
Professor Regente
Mensagem 4 de 12
Reportar Mensagem

Servidor Proliant ml350 não liga LED aceso e Bips

 

Bom dia

 

Normalmente quando emite o beep o equipamento gera video.

 

Quando isso não ocorre a system pode esta em falha.

 

Servidores HP ProLiant - Códigos de bipes e Mensagens de erro do POST

 

http://h20564.www2.hp.com/hpsc/doc/public/display?docId=emr_na-c01702138#N12804

 

 

Tenta da um clear na CMOS.

 

Na tampa do servidor tem o mapa da System, procura o system maintenace switch.

 

Depois voce acha o componente da na system, tem varios interruptores,  tem que ligar o de numero 6.

Depois liga na tomada e inicializa o servidor, se der certo vai gerar video e vai aparecer a mensagem que o swith maintenance 6 esta ligado e precisa ser desligado.

 

Segue um exemplo de imagem

 

http://www.running-system.com/how-to-clear-or-reset-a-hp-server-gen9-nvram-using-system-maintenance-...

 

 

Sou um funcionário da Hewlett-Packard Enterprise e voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como SOLUCIONADO e clique a estrela para oferecer um KUDO como agradecimento.
Highlighted
Estudante com Louvor
Autor
Estudante com Louvor
Mensagem 5 de 12
Reportar Mensagem

Servidor Proliant ml350 não liga LED aceso e Bips

Neste caso, mesmo fazendo o procedimento que você falou, continua a mesma situação com um beep longo a cada 10 segundos e não apresenta video nenhum.  Tem algum outro procedimento que possa tentar?

0 Kudos
Highlighted
Professor Regente Professor Regente
Professor Regente
Mensagem 6 de 12
Reportar Mensagem

Servidor Proliant ml350 não liga LED aceso e Bips

 

Como o problema persiste creio que seja uma falha na systemboard (placa mae)

Sou um funcionário da Hewlett-Packard Enterprise e voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como SOLUCIONADO e clique a estrela para oferecer um KUDO como agradecimento.
0 Kudos
Highlighted
Estudante com Louvor
Autor
Estudante com Louvor
Mensagem 7 de 12
Reportar Mensagem

Servidor Proliant ml350 não liga LED aceso e Bips

Bom dia!

 

Ok! De qualquer forma muito obrigado, decidimos enviar o servidor para uma manutenção especializada e assim que voltar eu posto aqui qual foi realmente o problema e a solução conforme explicação do técnico.

 

Grato.

0 Kudos
Highlighted
Estudante com Louvor
Estudante com Louvor
Mensagem 8 de 12
Reportar Mensagem

Servidor Proliant ml350 não liga LED aceso e Bips

Boa noite!

 

Estou com o mesmo problema, poderia me dizer qual foi a solucação do seu problema? Obrigado

0 Kudos
Highlighted
Estudante com Louvor
Estudante com Louvor
Mensagem 9 de 12
Reportar Mensagem

Servidor Proliant ml350 não liga LED aceso e Bips

Boa noite! 

 

Estou com o mesmo problema, o que falaram para voce na assistencia tecnica? obrigado

0 Kudos
Highlighted
Estudante
Estudante
Mensagem 10 de 12
Reportar Mensagem

Servidor Proliant ml350 não liga LED aceso e Bips

Qual foi a solução?

0 Kudos
ArchivedEste tópico foi arquivado. As informações e os links desse tópico podem estar desatualizados ou podem não estar mais disponíveis. Se você tiver tiver alguma pergunta relacionada ao tema deste tópico, crie um novo tópico clicando aqui, ou clique no botão acima "Publicar nova pergunta" e selecione a categoria mais apropriada.
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação