cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
Highlighted
Estudante com Louvor
Estudante com Louvor
Mensagem 1 de 6
393Exibições
Reportar Mensagem

Alarme depois de retirada de HD

Proliant ML310e
Other

Pessoal bom dia, na data de ontem tentei instalar um HD WD de 1TB em um servidor Proliant ML310e que roda VMWARE eSxi V.6. O HD nao foi reconhecido, pluguei tambem um HD de 500GB que veio com o servidor e estava desativado, Hoje ele roda com um HD SSD de 1TB, o sistema reconheceu só o disco de 500GB, resolvi tirar os discos novamente e deixar so o disco SSD com a VMWARE, depois de reinicar a maquina ela esta alarmando com o LED piscando em vermelho! Como posso resolver esse problema? Grato. Alex.

5 RESPOSTAS 5
Highlighted
Pró-Reitor Pró-Reitor
Pró-Reitor
Mensagem 2 de 6
378Exibições
Reportar Mensagem

Alarme depois de retirada de HD

esse disco que esta alarmando em vemelho é da HP?

 

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.
Responder
0 Kudos
Highlighted
Estudante com Louvor
Estudante com Louvor
Mensagem 3 de 6
376Exibições
Reportar Mensagem

Alarme depois de retirada de HD

Creio qun Não, nao veio originalmente no servidor, é um disco SSD onde foi instalada a VMWARE, ele esta funcionando normalmente, o servidor nao estava alarmando antes de conectar e desconectar os outros discos.

Responder
0 Kudos
Highlighted
Pró-Reitor Pró-Reitor
Pró-Reitor
Mensagem 4 de 6
375Exibições
Reportar Mensagem

Alarme depois de retirada de HD

sim o problema que esta utilizando discos que nao são da HP...eles não são suportados e nao reporta o estado de falha original...pois nao utiliza o fmw da HP para conversar com a controladora e gerar o reporte correto.

 

A principio o led vermelho é de falha, como nao é disco da HP dificil afirmar se o disco falhou ou não...voce vai precisar desligar o servidor soltar cabos de força desconectar e reconectar novamente...e ver como vai se comportar

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.
Responder
0 Kudos
Highlighted
Estudante com Louvor
Estudante com Louvor
Mensagem 5 de 6
372Exibições
Reportar Mensagem

Alarme depois de retirada de HD

Entao Ricardo, voltei a plugar o disco de 500GB original da maquina e o alarme parou!

Responder
0 Kudos
Highlighted
Pró-Reitor Pró-Reitor
Pró-Reitor
Mensagem 6 de 6
354Exibições
Reportar Mensagem

Alarme depois de retirada de HD

legal,

 

quanto aos discos HP quando alarman o disco..podemos etender sim que o mesmo possa reportar falha. 

Quanto a disco que não é da HP, não é confiavel o diagnostico devido a não possuir um FMW da HP..

 

boa sorte amigo

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.
Responder
0 Kudos
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação