cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
Aprendiz
Aprendiz
22 16 3 4
Mensagem 1 de 5
705 Exibições
Reportar Mensagem

Solucionado!

Configuração porta ilo

Proliant dl380 g7
Linux

Boa tarde pessoal, 

 

Preciso da ajuda de voces para solucionar um problema.

 

Fiz a configuração da porta iLo do meu servidor, aparentemente esta tudo correto.

 

O Ip atribuido esta pingando. Porem, quando coloco o ip no browser a pagina não abre, me da a mensagem que a pagina não pode ser exibida. Tenho outros servidores configurados e estão com as paginas abrindo perfeitamente.

 

O que poderia ser?

 

Muito obrigado!!!

1 SOLUÇÃO ACEITA

Soluções aceitas
Professor Regente Professor Regente
Professor Regente
3191 2994 468 1496
Mensagem 4 de 5
Reportar Mensagem

Solucionado!

Configuração porta ilo

Então tenta atualizar o firmware para versão 1.88

 

Se for windows 2008/2012 a versão  esta neste link - http://h20564.www2.hpe.com/hpsc/swd/public/detail?sp4ts.oid=4154847&swItemId=MTX_bb45e0682dd04f098ad...

 

Se for outro SO  basta escolher neste link

 

http://h20564.www2.hpe.com/hpsc/swd/public/readIndex?sp4ts.oid=4154847&swLangOid=8&swEnvOid=4024

 

depois selecionar o firmware

 

Sou um funcionário da Hewlett-Packard Enterprise e voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como SOLUCIONADO e clique a estrela para oferecer um KUDO como agradecimento.

Exibir solução no post original

Essa resposta foi útil? Sim Não
4 RESPOSTAS 4
Professor Regente Professor Regente
Professor Regente
3191 2994 468 1496
Mensagem 2 de 5
Reportar Mensagem

Solucionado!

Configuração porta ilo

Andrel  Boa tarde !

 

Tente utilizar o navegador IE, minimo 11

 

Se o problema pesistir acesse a ILO pelo F8 no boot e faça o reset, 

Sou um funcionário da Hewlett-Packard Enterprise e voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como SOLUCIONADO e clique a estrela para oferecer um KUDO como agradecimento.
Essa resposta foi útil? Sim Não
Aprendiz
Autor
Aprendiz
22 16 3 4
Mensagem 3 de 5
Reportar Mensagem

Solucionado!

Configuração porta ilo

Olá FabioC,

 

Fiz esse teste, inclusive coloquei outro ip e mesmo assim não consigo abrir. O detalhe é que os outros servidores que tenho do mesmo modelo estão carregando as paginas normalmente.

 

Att.

Essa resposta foi útil? Sim Não
Professor Regente Professor Regente
Professor Regente
3191 2994 468 1496
Mensagem 4 de 5
Reportar Mensagem

Solucionado!

Configuração porta ilo

Então tenta atualizar o firmware para versão 1.88

 

Se for windows 2008/2012 a versão  esta neste link - http://h20564.www2.hpe.com/hpsc/swd/public/detail?sp4ts.oid=4154847&swItemId=MTX_bb45e0682dd04f098ad...

 

Se for outro SO  basta escolher neste link

 

http://h20564.www2.hpe.com/hpsc/swd/public/readIndex?sp4ts.oid=4154847&swLangOid=8&swEnvOid=4024

 

depois selecionar o firmware

 

Sou um funcionário da Hewlett-Packard Enterprise e voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como SOLUCIONADO e clique a estrela para oferecer um KUDO como agradecimento.

Exibir solução no post original

Essa resposta foi útil? Sim Não
Aprendiz
Autor
Aprendiz
22 16 3 4
Mensagem 5 de 5
Reportar Mensagem

Solucionado!

Configuração porta ilo

FabioC,

 

Muito obrigado!!

 

Funcionou após a atualização do firmware. 

 

Deus te abençoe! :smileyhappy:

Essa resposta foi útil? Sim Não
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação