cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
Highlighted
Estudante
Estudante
Mensagem 1 de 2
637Exibições
Reportar Mensagem

Solucionado!

Disco SSD não liga (led apagado) ao iniciar Servidor HP ProLiant DL385p

Ola caros boa tarde,

 

Acabamos de comprar um Servidor HP ProLiant DL385p.

 

Quando ligamos o servidor, com 2 discos, o disco SAS de 300GB lê normalmente (esta no slot2), mas o DISCO SSD (esta no slot1) não liga (led esta apagado).

 

Alguém sabe como posso resolver?

 

obrigado

 

 

André Lopes

 

 

1 SOLUÇÃO ACEITA

Soluções aceitas
Highlighted
Mestrando
Mestrando
Mensagem 2 de 2
635Exibições
Reportar Mensagem

Solucionado!

Disco SSD não liga (led apagado) ao iniciar Servidor HP ProLiant DL385p

Ola amigo, normalmente discos com led apagado indica que ele não está conectado corretamente, não está configurado na controladora, então faça o seguinte:

 

Verificar se na Controladora o disco é reconhecido, para isso acesse o Smart Storage Administrator durante o BOOT com o menu (F5 ou F10 - Intelligent Provisioning)

 

Confirme se o HD está presente, unassiged drives, caso esteja , você deve criar um raid 0 + volume lógico para este HD, após isso o HD ficará disponivel para uso.

 

Garantindo que você esteja usando um HD com Part Number HP que consta na lista do quickspecs (link abaixo) este HD deve funcionar:

 

http://www8.hp.com/h20195/v2/GetDocument.aspx?docname=c04230735

 

 


Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique no joia para oferecer um KUDO como agradecimento.

Exibir solução no post original

1 RESPONDER 1
Highlighted
Mestrando
Mestrando
Mensagem 2 de 2
636Exibições
Reportar Mensagem

Solucionado!

Disco SSD não liga (led apagado) ao iniciar Servidor HP ProLiant DL385p

Ola amigo, normalmente discos com led apagado indica que ele não está conectado corretamente, não está configurado na controladora, então faça o seguinte:

 

Verificar se na Controladora o disco é reconhecido, para isso acesse o Smart Storage Administrator durante o BOOT com o menu (F5 ou F10 - Intelligent Provisioning)

 

Confirme se o HD está presente, unassiged drives, caso esteja , você deve criar um raid 0 + volume lógico para este HD, após isso o HD ficará disponivel para uso.

 

Garantindo que você esteja usando um HD com Part Number HP que consta na lista do quickspecs (link abaixo) este HD deve funcionar:

 

http://www8.hp.com/h20195/v2/GetDocument.aspx?docname=c04230735

 

 


Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique no joia para oferecer um KUDO como agradecimento.

Exibir solução no post original

† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação