cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
Estudante Top
Estudante Top
0 2 0 1
Mensagem 1 de 7
962Exibições
Reportar Mensagem

Solucionado!

HD secundário não reconhece no ML110 Gen9

Proliant ML110 Gen9
Other

Tenho um servidor HP Proliant ML110 Gen9 e preciso instalar mais um HD, além do que já veio nele. Pluguei este novo HD nos conectores já presentes, porém ele não é reconhecido pelo sistema.

 

O cenário atual: O servidor está com o bios configurado em Legacy e Intel SATA AHCI, com o Windows Server 2012 R2 instalado com muitas aplicações já configuradas (por este motivo não posso reinstalar o sistema operacional).

 

Tentei de todas as formas e já pesquisei muito à respeito, mas aindanão consegui..

Quais configurações devo alterar para que ele torne a reconhecer este HD adicional que instalei?

 

1 SOLUÇÃO ACEITA

Soluções aceitas
Professor Primário
Professor Primário
0 72 4 23
Mensagem 2 de 7
Reportar Mensagem

Solucionado!

HD secundário não reconhece no ML110 Gen9

Olá jeanrith73.

 

Seria possível informar que tipo de HD você está usando?

Você já verificou se este novo HD é compatível com o seu servidor?

Dê uma olhada no manual de seu servidor, acredito ter algumas instruções específicas quanto aos HDs.

 

No aguardo.

 

Abraço.

Exibir solução no post original

6 RESPOSTAS 6
Professor Primário
Professor Primário
0 72 4 23
Mensagem 2 de 7
Reportar Mensagem

Solucionado!

HD secundário não reconhece no ML110 Gen9

Olá jeanrith73.

 

Seria possível informar que tipo de HD você está usando?

Você já verificou se este novo HD é compatível com o seu servidor?

Dê uma olhada no manual de seu servidor, acredito ter algumas instruções específicas quanto aos HDs.

 

No aguardo.

 

Abraço.

Exibir solução no post original

Pró-Reitor Pró-Reitor
Pró-Reitor
0 4513 709 1388
Mensagem 3 de 7
Reportar Mensagem

Solucionado!

HD secundário não reconhece no ML110 Gen9

ola amigo,

 

Verifique no gerenciador de armazenamento do windows - verifique se o mesmo não esta sem volume alocado.

 

Não possui nenhuma opção para habilitar basta utilizar o HD sata normal...tem que reconhecer normalmente

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.
0 Kudos
Estudante Top
Autor
Estudante Top
0 2 0 1
Mensagem 4 de 7
Reportar Mensagem

Solucionado!

HD secundário não reconhece no ML110 Gen9

Ele nao é reconhecido nem mesmo no gerenciador de dispositivos
0 Kudos
Pró-Reitor Pró-Reitor
Pró-Reitor
0 4513 709 1388
Mensagem 5 de 7
Reportar Mensagem

Solucionado!

HD secundário não reconhece no ML110 Gen9

esse disco é sata?

 

Teste em outrA porta sata

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.
0 Kudos
Pró-Reitor Pró-Reitor
Pró-Reitor
0 4513 709 1388
Mensagem 6 de 7
Reportar Mensagem

Solucionado!

HD secundário não reconhece no ML110 Gen9

esse disco é sata?

 

Teste em outrA porta sata

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.
0 Kudos
Estudante Top
Autor
Estudante Top
0 2 0 1
Mensagem 7 de 7
Reportar Mensagem

Solucionado!

HD secundário não reconhece no ML110 Gen9

Estava tentanto instalar um HD da marca Western Digital de 1TB, tentei com outro HD da marca Seagate e ele reconheceu perfeitamente. Aparentemente o problema era mesmo de incompatibilidade, obrigado pela ajuda!

† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação