cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
Tutor
Tutor
11 9 0 0
Mensagem 1 de 14
987 Exibições
Reportar Mensagem

Solucionado!

ML 110 - G7 trava na inicialização, mas iLO3 funciona

PROLIANT ML110 G7
Microsoft Windows Server 2008 (64-bit)

Desliguei servidor para limpeza, ao ligar ele congela na inicialização. Não entra no setup e nem na configuração do raid.

1 SOLUÇÃO ACEITA

Soluções aceitas
Pró-Reitor Pró-Reitor
Pró-Reitor
4779 4584 729 1430
Mensagem 14 de 14
Reportar Mensagem

Solucionado!

ML 110 - G7 trava na inicialização, mas iLO3 funciona

não... somente usb ou via sistema operacional...

 

sendo assim creio que sera necessario abrir um chamdo tecnico atraves da central de suporte  0800710 2029

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.

Exibir solução no post original

Essa resposta foi útil? Sim Não
13 RESPOSTAS 13
Pró-Reitor Pró-Reitor
Pró-Reitor
4779 4584 729 1430
Mensagem 2 de 14
Reportar Mensagem

Solucionado!

ML 110 - G7 trava na inicialização, mas iLO3 funciona

ola amigo,

 

aplique o cmos conforme documento: https://h30487.www3.hp.com/t5/Dicas-dos-Experts-para-Servidores/RESTAURAR-CONFIGURA%C3%87%C3%83O-DE-...

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.
Essa resposta foi útil? Sim Não
Tutor
Autor
Tutor
11 9 0 0
Mensagem 3 de 14
Reportar Mensagem

Solucionado!

ML 110 - G7 trava na inicialização, mas iLO3 funciona

Bom dia Ricardo, já havia feito esse procedimento e não mudou nada em relação a esse problema.

Obrigado pela ajuda, mais algum passo a ser tomado?

 

Essa resposta foi útil? Sim Não
Pró-Reitor Pró-Reitor
Pró-Reitor
4779 4584 729 1430
Mensagem 4 de 14
Reportar Mensagem

Solucionado!

ML 110 - G7 trava na inicialização, mas iLO3 funciona

ele fica travado em alguma tela especifica? se sim tira um print e me envie

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.
Essa resposta foi útil? Sim Não
Tutor
Autor
Tutor
11 9 0 0
Mensagem 5 de 14
Reportar Mensagem

Solucionado!

ML 110 - G7 trava na inicialização, mas iLO3 funciona

Se pressionar F9 para setup, entra nessa tela. Atuaalizei o iLo para 1.88 e permanece assim.

WhatsApp Image 2018-07-12 at 10.00.33.jpeg

 

Se ligar e deixar rolar, para nessa tela .

Fiz WhatsApp Image 2018-07-12 at 10.12.24.jpeg

Essa resposta foi útil? Sim Não
Pró-Reitor Pró-Reitor
Pró-Reitor
4779 4584 729 1430
Mensagem 6 de 14
Reportar Mensagem

Solucionado!

ML 110 - G7 trava na inicialização, mas iLO3 funciona

se pressionar o F11 ele mostra as opções de boot?

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.
Essa resposta foi útil? Sim Não
Tutor
Autor
Tutor
11 9 0 0
Mensagem 7 de 14
Reportar Mensagem

Solucionado!

ML 110 - G7 trava na inicialização, mas iLO3 funciona

Não e nem F8 para configuração de RAID, sempre congela nesse ponto.

Essa resposta foi útil? Sim Não
Pró-Reitor Pró-Reitor
Pró-Reitor
4779 4584 729 1430
Mensagem 8 de 14
Reportar Mensagem

Solucionado!

ML 110 - G7 trava na inicialização, mas iLO3 funciona

desconecte os discos e verifica se consegue acessar a bios..se sim...conecte 1 de cada vez e testa

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.
Essa resposta foi útil? Sim Não
Tutor
Autor
Tutor
11 9 0 0
Mensagem 9 de 14
Reportar Mensagem

Solucionado!

ML 110 - G7 trava na inicialização, mas iLO3 funciona

Mesma tela.

Tela1.jpgFui  checar Boot Order no iLO e está com esse erro. Ajuda no diagnóstico?Fui checar Boot Order no iLO e está com esse erro. Ajuda no diagnóstico?

Essa resposta foi útil? Sim Não
Pró-Reitor Pró-Reitor
Pró-Reitor
4779 4584 729 1430
Mensagem 10 de 14
Reportar Mensagem

Solucionado!

ML 110 - G7 trava na inicialização, mas iLO3 funciona

ola, 

 

tente rodar o teste de diagnostico atraves do smartstart https://h30487.www3.hp.com/t5/Dicas-dos-Experts-para-Servidores/Teste-de-Hardware-offline-em-servido...

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.
Essa resposta foi útil? Sim Não
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação