cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
Estudante
Estudante
Mensagem 1 de 3
1.289Exibições
Reportar Mensagem

Solucionado!

ML350 G5 não liga

Boa tarde amigos.

 

Estou com problemas que está me deixando maluco. Meu servidor de uma hora para outra não quis mais ligar, levei a assistencia da HP aqui no Rio, pois o mesmo nãoe stá mais na garantia, e falaram que ouve um problema na placa mãe e a mesma deve ser trocada, mas não sabem me informar se somente a placa mãe está com defeito.

 

O problema que meu hd externo aonde estava fazendo o backup deu problema no mesmo dia, e esse servidor meu tem um array com varios discos em raid, e não sei o que fazer para pegar meus dados.

 

Minha máquina é essa:

 

MODELO: HP PROLIANT ML350 G5 1.5TB AMERICA STORAGE SERVER

S/N: USM072200K      P/N: AE423A

 

A placa mãe a assistencia me passou que seria a System Board (P/N 413984-001), e me pediram 60 dias para tentar importar.

 

Cheguei a achar uma placa para vender em uma loja de SP, mas o P/N é o 461081-001.

 

A maquina liga...pisca os leds abaixo do power, mas não da vídeo.

 

 

Será que fazendo somente a troca da placa, eu conseguiria levantar meu sistema ?

1 SOLUÇÃO ACEITA

Soluções aceitas
Pró-Reitor Pró-Reitor
Pró-Reitor
Mensagem 2 de 3
Reportar Mensagem

Solucionado!

ML350 G5 não liga

Ola amigo,

 

Pela caracteristica da falha de ligar os leds (sinal que energia esta ok), e não gerar o video..realmente a falha é na system.

 

Como seus discos possui raid somente conseguira acesso somente trocando a placa mãe, ou colocar os mesmos discos em outro servidor do mesmo modelo, seguindo a configuração da baia de disco fisicamente.

 

 

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.

Exibir solução no post original

0 Kudos
2 RESPOSTAS 2
Pró-Reitor Pró-Reitor
Pró-Reitor
Mensagem 2 de 3
Reportar Mensagem

Solucionado!

ML350 G5 não liga

Ola amigo,

 

Pela caracteristica da falha de ligar os leds (sinal que energia esta ok), e não gerar o video..realmente a falha é na system.

 

Como seus discos possui raid somente conseguira acesso somente trocando a placa mãe, ou colocar os mesmos discos em outro servidor do mesmo modelo, seguindo a configuração da baia de disco fisicamente.

 

 

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.

Exibir solução no post original

0 Kudos
Pró-Reitor Pró-Reitor
Pró-Reitor
Mensagem 3 de 3
Reportar Mensagem

Solucionado!

ML350 G5 não liga

Ola amigo,

 

Possui alguma duvida?

 

Caso contrario marque o topico como solucionado.

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.
0 Kudos
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação