cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
Highlighted
Estudante com Louvor
Estudante com Louvor
Mensagem 1 de 2
1.272Exibições
Reportar Mensagem

Solucionado!

ML350 G6 - Não liga, não Acende lede da Fonte, mais gira o cooler da fonte

ML350 G6

Meus amigos, estou com um problema no HP ML350 G6. Cheguei pela manhã na empresa e o servidor estava desligado, desliguei o nobreak liguei novamente e nada não ligou, nem os leds das fontes ligaram. Poderiam me ajudar por favor. Pode ser a placa mãe ou as duas fontes, já inverti as fontes, já coloquei somente uma e nada, não tenho como testar em outra máquina. Testei as HD´s e memórias e estão ok.

 

Meu Amigo, FabioC, pediu para eu verificar algumas coisas e verifiquei que ao colocar os cabos de força nas fontes os coolers rodam mais não acende nenhum led na placa mãe.

Outra coisa que eu esqueci de dizer é que ao ligar o cabo de energia na fonte em qualquer uma das duas com a fonte fora do Servidor ela gira a ventoinha da mesma forma que colocada no Servidor, mais, não gera energia na saida.


Fico no aguardo da sua generosa ajuda.

 

Obrigado

 

Antonio Leite

Marcas (1)
1 SOLUÇÃO ACEITA

Soluções aceitas
Highlighted
Professor Regente Professor Regente
Professor Regente
Mensagem 2 de 2
Reportar Mensagem

Solucionado!

ML350 G6 - Não liga, não Acende lede da Fonte, mais gira o cooler da fonte

antonioleitebr  Boa tarde !

 

O sintoma é de falha na Systemboard, placa Mae.

 

https://support.hpe.com/hpsc/doc/public/display?docId=emr_na-c01725643

 

 

Sou um funcionário da Hewlett-Packard Enterprise e voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como SOLUCIONADO e clique a estrela para oferecer um KUDO como agradecimento.

Exibir solução no post original

Marcas (1)
1 RESPONDER 1
Highlighted
Professor Regente Professor Regente
Professor Regente
Mensagem 2 de 2
Reportar Mensagem

Solucionado!

ML350 G6 - Não liga, não Acende lede da Fonte, mais gira o cooler da fonte

antonioleitebr  Boa tarde !

 

O sintoma é de falha na Systemboard, placa Mae.

 

https://support.hpe.com/hpsc/doc/public/display?docId=emr_na-c01725643

 

 

Sou um funcionário da Hewlett-Packard Enterprise e voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como SOLUCIONADO e clique a estrela para oferecer um KUDO como agradecimento.

Exibir solução no post original

Marcas (1)
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação