cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
Highlighted
Estudante com Louvor
Estudante com Louvor
Mensagem 1 de 4
369Exibições
Reportar Mensagem

Solucionado!

MicroServer Gen 8 + ESXi 6

Pessoal, 

 

Possuo um MicroServer Gen 8. Instalei o eSxi 6.0 utilizando a imagem customizada da HP.

O servidor possui 8gb de ram e está com 2 hds: 1 Samsung 140gb o qual instalei o eSxi e 1 WD

Red de 4TB onde pretendo utilizar para dados. Pretente utilizar 3 máquinas virtuais:

1) FreeNAS

2) PFSente

3) CentOS

 

O problema que ocorre é quando logo com o VSphere Client, ocorre tudo normalmente, crio a máquina

virtual, dou boot, iniciou a instalação mas na metade do procedimento ele congela. Já tentei com diferentes

isos: Ubuntu, CentOS, FreeNAS, Arch, em todas as instalações congela no meio e nunca consigo terminar.

 

O que pode estar ocorrendo? Agradeço qualquer ajuda, Obrigado!

1 SOLUÇÃO ACEITA

Soluções aceitas
Highlighted
Pró-Reitor Pró-Reitor
Pró-Reitor
Mensagem 2 de 4
Reportar Mensagem

Solucionado!

MicroServer Gen 8 + ESXi 6

Ola amigo,

 

1 passo - atualizar a bios: http://h20564.www2.hpe.com/hpsc/swd/public/detail?sp4ts.oid=5390291&swItemId=MTX_a4ecccc9f48c4b2b80e...

 

 

- Eu recomendo voce testar somente com um disco e verificar se a falha ocorre, vejo que esta utilizando discos que não são da HP, sendo assim é dificil afirmar que ira funcionar de forma correta.

 

- Tente isolar disco por disco primeiro e verificar se instala normalmente

 

- teste instalar uma versao de windows para teste.

 

- verifique se no Vmware é gerado algum erro.

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.

Exibir solução no post original

3 RESPOSTAS 3
Highlighted
Pró-Reitor Pró-Reitor
Pró-Reitor
Mensagem 2 de 4
Reportar Mensagem

Solucionado!

MicroServer Gen 8 + ESXi 6

Ola amigo,

 

1 passo - atualizar a bios: http://h20564.www2.hpe.com/hpsc/swd/public/detail?sp4ts.oid=5390291&swItemId=MTX_a4ecccc9f48c4b2b80e...

 

 

- Eu recomendo voce testar somente com um disco e verificar se a falha ocorre, vejo que esta utilizando discos que não são da HP, sendo assim é dificil afirmar que ira funcionar de forma correta.

 

- Tente isolar disco por disco primeiro e verificar se instala normalmente

 

- teste instalar uma versao de windows para teste.

 

- verifique se no Vmware é gerado algum erro.

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.

Exibir solução no post original

Highlighted
Estudante com Louvor
Autor
Estudante com Louvor
Mensagem 3 de 4
Reportar Mensagem

Solucionado!

MicroServer Gen 8 + ESXi 6

O problema foi no HD. Isolei o HD mais antigo e o problema era nele. Obrigado!

Highlighted
Pró-Reitor Pró-Reitor
Pró-Reitor
Mensagem 4 de 4
Reportar Mensagem

Solucionado!

MicroServer Gen 8 + ESXi 6

Que bom amigo! Excelente!

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.
0 Kudos
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação