cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
Highlighted
Estudante Top
Estudante Top
Mensagem 1 de 11
958Exibições
Reportar Mensagem

Solucionado!

Ml310

Boa tarde temos um servidor HP proliant ml310 g8 porem ele fica com o led frontal na cor âmbar depois passa pra verde depois retorna pra com e âmbar ele faz isso 3 vezes depois ele liga oque pode ser ele não fazia isso

 

1 SOLUÇÃO ACEITA

Soluções aceitas
Highlighted
Pró-Reitor Pró-Reitor
Pró-Reitor
Mensagem 11 de 11
Reportar Mensagem

Solucionado!

Ml310

Sim,

 

Entre encontato e informe seu problema.

 

Se o equipamento estiver em garantia, o tecnico vai no local..caso não possua garantia ativa voce pode solicitar um chamado faturado , se voce aprovar o chaamdo o tecnico também ira até o local.

 

 

telefone da central: 08007102029

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.

Exibir solução no post original

10 RESPOSTAS 10
Highlighted
Pró-Reitor Pró-Reitor
Pró-Reitor
Mensagem 2 de 11
Reportar Mensagem

Solucionado!

Ml310

Ola amigo,

 

O led em ambar pode ser uma falha de algum componente interno ou alguma atualização de fmw para ser realizada para que possa resolver o problema.

 

Nesse caso é necessario uma melhor analise...qual é o sistema operacional instalado no equipamento?

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.
0 Kudos
Highlighted
Estudante Top
Autor
Estudante Top
Mensagem 3 de 11
Reportar Mensagem

Solucionado!

Ml310

Ricardo,

 

o sistema e windows serve 2008r2 ,

 

porem qualdo eu vou ligar o sevidor eu aperto no power ai ele vai pro led verde depois volta pro ambar faço isso umas 3 vezes pra ele poder ligar!

 

oque vc acha?

0 Kudos
Highlighted
Pró-Reitor Pró-Reitor
Pró-Reitor
Mensagem 4 de 11
Reportar Mensagem

Solucionado!

Ml310

Ola amigo,

 

 Como informei, o led quando entra em ambar é sinal que esta com problema de saude... esse problema pode ocorrer devido a falha em alguma peça intermitente... ou alguma atualização que deve ser realizada.

 

O primeiro passo é atualizar o equipamento, caso não resolva é necessario coletar um LOG do servidor para analise do HW..

 

BIOS: http://h20564.www2.hpe.com/hpsc/swd/public/detail?sp4ts.oid=5249599&swItemId=MTX_899da12b54444c03b4b...

 

 

iLO: http://h20564.www2.hpe.com/hpsc/swd/public/detail?sp4ts.oid=5249599&swItemId=MTX_886d5309c282445db06...

 

 

 

Driver de video: https://downloadcenter.intel.com/Detail_Desc.aspx?DwnldID=23257

 

 

Baixe o arquivo: RSTe_and_AHCI_Drivers_GUI_CIM_CLI_3.8.0.1111_2013.10.03.zip   

 

Extrair - pasta GUI - aplicar o arquivo executavel.

 

 

Após aplicar todas as atualizações ,efetue testes e verifique se resolveu.

 

Todas as atualizações pode ser aplicado direto no windows.

 

Duvidas me informe.

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.
0 Kudos
Highlighted
Estudante Top
Autor
Estudante Top
Mensagem 5 de 11
Reportar Mensagem

Solucionado!

Ml310

Amigo,

 

 

realizei os procedimentos,

 

porem agora o servidor não liga mais,

 

 

fica uma luz vermelha piscando e o botao power fica verde de fica ambar.

 

 

oque pode ser?

0 Kudos
Highlighted
Pró-Reitor Pró-Reitor
Pró-Reitor
Mensagem 6 de 11
Reportar Mensagem

Solucionado!

Ml310

Ola amigo,

 

voce consegue remover a fonte? 

 

Se sim remova, depois de uns 10 minutos reconect e verifique.

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.
0 Kudos
Highlighted
Estudante Top
Autor
Estudante Top
Mensagem 7 de 11
Reportar Mensagem

Solucionado!

Ml310

meu amigo,

 

 

fiz esse  procedimento,

 

porem agora eu conecto o cabo da fonte ai o led do botao power fica piscando na cor verde,

 

depois ele fica em ambar, ai aperto no botão e fica verde piscando mais não liga nada agora a pouco agente mexendo eu tirei o cabo do coller e recoloquei ele ligou ai desligamos e não ligou mais!

0 Kudos
Highlighted
Estudante Top
Autor
Estudante Top
Mensagem 8 de 11
Reportar Mensagem

Solucionado!

Ml310

quando eu aperto o botão pawer ele fica verde direto mais nao liga

0 Kudos
Highlighted
Pró-Reitor Pró-Reitor
Pró-Reitor
Mensagem 9 de 11
Reportar Mensagem

Solucionado!

Ml310

Amigo,

 

Chegou a realizar limpeza na memória?

 

Se sim,..e não funcionou sera necessario abrir um chamado tecnico na central.

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.
0 Kudos
Highlighted
Estudante Top
Autor
Estudante Top
Mensagem 10 de 11
Reportar Mensagem

Solucionado!

Ml310

O tecnico vem aqui na empresa?

0 Kudos
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação