cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
Estudante com Louvor
Estudante com Louvor
0 1 0 0
Mensagem 1 de 3
924Exibições
Reportar Mensagem

Solucionado!

Proliant DL160 G6 com somente 1 HD

Bom dia,

a empresa que trabalho adquiriu um servidor Proliant DL160 G6 usado. Ele veio com dois HD's de 1TB, mas um destes discos está com defeito, quando inicia o servidor o led vermelho indica defeito, e ao testar este mesmo HD em outra máquina ele nem é reconhecido. O HD que funciona foi formatado, está limpo. Gostaria de instalar o Windows 2008 Server utilizando somente um HD. É possível ? Testamos configurar o SATA como COMPATIBLE, conectando o HD na baia 1, mas ao iniciar, o Array Configuration Utility solicita a criação da unidade lógica, onde somente é possível selecionar RAID 0 ou RAID 1+0, o que necessita de dois HD's. Como seria a configuração (física e lógica) para funcionar com somente 1 HD?

1 SOLUÇÃO ACEITA

Soluções aceitas
Professor Regente Professor Regente
Professor Regente
0 2906 449 1445
Mensagem 2 de 3
Reportar Mensagem

Solucionado!

Proliant DL160 G6 com somente 1 HD

 

 

 

Para utilizar o 1 HD tem que usar o Raid 0 que cria somente um volume logico.


Segue o procedimento para criar o raid - 0

 

http://h30487.www3.hp.com/t5/Dicas-dos-Experts-para-servidores/Configura%C3%A7%C3%A3o-do-RAID-usando...

 

 

 

Sou um funcionário da Hewlett-Packard Enterprise e voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como SOLUCIONADO e clique a estrela para oferecer um KUDO como agradecimento.

Exibir solução no post original

2 RESPOSTAS 2
Professor Regente Professor Regente
Professor Regente
0 2906 449 1445
Mensagem 2 de 3
Reportar Mensagem

Solucionado!

Proliant DL160 G6 com somente 1 HD

 

 

 

Para utilizar o 1 HD tem que usar o Raid 0 que cria somente um volume logico.


Segue o procedimento para criar o raid - 0

 

http://h30487.www3.hp.com/t5/Dicas-dos-Experts-para-servidores/Configura%C3%A7%C3%A3o-do-RAID-usando...

 

 

 

Sou um funcionário da Hewlett-Packard Enterprise e voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como SOLUCIONADO e clique a estrela para oferecer um KUDO como agradecimento.

Exibir solução no post original

Estudante com Louvor
Autor
Estudante com Louvor
0 1 0 0
Mensagem 3 de 3
Reportar Mensagem

Solucionado!

Proliant DL160 G6 com somente 1 HD

Este procedimento estava sendo testado, mas ocorria erro com o HD na baia 1.

Descobrimos que a baia 1 deste servidor também está com defeito, pois não consegue criar o disco lógico, ocorre erro ao tentar aplicar as configurações.

Após inserir o HD bom na baia 2, a unidade lógica em RAID 0 pôde ser criada.

 

Agradeço muito a atenção.

0 Kudos
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação