cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
Highlighted
Tutor
Tutor
Mensagem 1 de 4
615Exibições
Reportar Mensagem

Solucionado!

RAIDSERVIDOR ML110

ML110

BOA TARDE, ACABEI DE COMPRAR UM SERVIDOR HP ML110, JA COMPREI COM UD EXTRA PARA CONFIGURAR O RAID.

INSTALAREI WINDOWS SERVER 2012 ORIGINAL. 

E ELE JA VEM RAID NA PALCA MAE, ALGUEM SABE MIM INFORMA COMO É FEITO A CONFIGURAÇÃO RAID NELE?

Marcas (1)
1 SOLUÇÃO ACEITA

Soluções aceitas
Highlighted
Reitor Reitor
Reitor
Mensagem 4 de 4
Reportar Mensagem

Solucionado!

RAIDSERVIDOR ML110

@bv, bom dia !

 

Veja o documento abaixo explicando sobre o problema:

http://h20564.www2.hpe.com/hpsc/doc/public/display?docId=emr_na-c03440070&sp4ts.oid=5177957

 

Então, faça uma atualização completa do equipamento.

 

Acesse o FTP abaixo:

 

HTTPS Access   : https://h1.ext.hpe.com/hprcLogin          : es959942Password       : w_SK5if*OR

FTP Access     : ftp://es959942:w_SK5if*@h1.ext.hpe.com

 

 

Entre na pasta SPP 2016.10.0

Baixe a imagem .ISO de 6GB.

 

Grave em um pendrive usando o USB Key Utility (é uma ferramenta para transformar o pendrive em bootavel):

http://h20564.www2.hpe.com/hpsc/swd/public/detail?swItemId=MTX_948972949139480992fcb5b558

 

Faça o boot do servidor com o pendrive conectado que será carregada uma tela duas opções – Automático ou Interativo.

Selecione – Automático – para uma atualização completa.

 

Após atualizar tudo, reinicie o servidor e avalie se houve alguma melhora.

 

 

Espero ter lhe ajudado amigo !

🙂

 

Gostaria de lhe pedir um favor...

Se a dúvida foi esclarecida, marque minha resposta como "solucionado" para que outras pessoas com a mesma dúvida vejam e esclareçam rapidamente.
E clique no "jóinha" para oferecer "kudos" em agradecimento.

Lhe desejo uma excelente semana !

 

"Sou um Voluntário aqui no Fórum HP"


Se esta resposta foi útil e te ajudou a resolver o problema, por favor, clique no botão assim poderá ajudar outros usuários. E clique no botão para agradecer a ajuda.





Exibir solução no post original

0 Kudos
Marcas (1)
3 RESPOSTAS 3
Highlighted
Reitor Reitor
Reitor
Mensagem 2 de 4
Reportar Mensagem

Solucionado!

RAIDSERVIDOR ML110

Olá @bv, tudo bom? 

 

Siga esse passo a passo para criar o raid :

https://h30487.www3.hp.com/t5/Dicas-dos-Experts-para-Servidores/Criando-RAID-Gen8-e-Gen9/td-p/586263

 

Depois, siga esse outro passo a passo para instalar pelo utilitário da HP... Intelligent Provisioning :

https://h30487.www3.hp.com/t5/Dicas-dos-Experts-para-Servidores/Instalação-de-Windows-em-servidores-...

 

Espero ter lhe ajudado amigo !

Smiley feliz

 

Gostaria de lhe pedir um favor...

Se a dúvida foi esclarecida, marque minha resposta como "solucionado" para que outras pessoas com a mesma dúvida vejam e esclareçam rapidamente.
E clique no "jóinha" para oferecer "kudos" em agradecimento.

Lhe desejo uma excelente semana !

"Sou um Voluntário aqui no Fórum HP"


Se esta resposta foi útil e te ajudou a resolver o problema, por favor, clique no botão assim poderá ajudar outros usuários. E clique no botão para agradecer a ajuda.





0 Kudos
Highlighted
Tutor
Autor
Tutor
Mensagem 3 de 4
Reportar Mensagem

Solucionado!

RAIDSERVIDOR ML110

configurei o raid tudo certinho.

segui os paços tudo.

configurei idioma , sistema operacional.

ai fez as configuraçoes e reiniciou , sobe uma ela do dos e depois da a mensage 

error - the system cannot find the file specified (O sistema não pode encontrar o arquivo especificado)

em baixoaparece a seguinte caixa

hpssbem - configuring windows enviroment. please waint.

apos dar ok, ai fala q esta faltando arquivo

lembrando que estou instalando windows server 2012 r2 foundation rok

 

0 Kudos
Highlighted
Reitor Reitor
Reitor
Mensagem 4 de 4
Reportar Mensagem

Solucionado!

RAIDSERVIDOR ML110

@bv, bom dia !

 

Veja o documento abaixo explicando sobre o problema:

http://h20564.www2.hpe.com/hpsc/doc/public/display?docId=emr_na-c03440070&sp4ts.oid=5177957

 

Então, faça uma atualização completa do equipamento.

 

Acesse o FTP abaixo:

 

HTTPS Access   : https://h1.ext.hpe.com/hprcLogin          : es959942Password       : w_SK5if*OR

FTP Access     : ftp://es959942:w_SK5if*@h1.ext.hpe.com

 

 

Entre na pasta SPP 2016.10.0

Baixe a imagem .ISO de 6GB.

 

Grave em um pendrive usando o USB Key Utility (é uma ferramenta para transformar o pendrive em bootavel):

http://h20564.www2.hpe.com/hpsc/swd/public/detail?swItemId=MTX_948972949139480992fcb5b558

 

Faça o boot do servidor com o pendrive conectado que será carregada uma tela duas opções – Automático ou Interativo.

Selecione – Automático – para uma atualização completa.

 

Após atualizar tudo, reinicie o servidor e avalie se houve alguma melhora.

 

 

Espero ter lhe ajudado amigo !

🙂

 

Gostaria de lhe pedir um favor...

Se a dúvida foi esclarecida, marque minha resposta como "solucionado" para que outras pessoas com a mesma dúvida vejam e esclareçam rapidamente.
E clique no "jóinha" para oferecer "kudos" em agradecimento.

Lhe desejo uma excelente semana !

 

"Sou um Voluntário aqui no Fórum HP"


Se esta resposta foi útil e te ajudou a resolver o problema, por favor, clique no botão assim poderá ajudar outros usuários. E clique no botão para agradecer a ajuda.





Exibir solução no post original

0 Kudos
Marcas (1)
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação