cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
Estudante
Estudante
0 0 0 0
Mensagem 1 de 2
300Exibições
Reportar Mensagem

Raid1

hp proliant ml150 g3
Microsoft Windows Server 2008 (64-bit)

Boa tarde, por favor alguém poderia ajudar 

 

tenho um servidor HP proliant ml150 g3 tenho 3 discos de 500gb cada apos configurar o raid1 em 02 discos 

não cosigo instalar o S.O no primeiro disco 

 

OBS: deixei o primeiro disco for do raid somente para instalar o S.O

porem quando dou o boot na instação do windows ele não acha nenhum disco

 

 

1 RESPONDER 1
Professor Regente Professor Regente
Professor Regente
0 2940 459 1471
Mensagem 2 de 2
Reportar Mensagem

Raid1

 

 

osandro_muniz boa tarde !

 

Se voce criou o raid 1 com 2 discos e esta tentando instalar o SO sem criar raid 0 no outro HD não ira conseguir.

Pois a controladora esta habilitada como SATA RAID

 

Crie um RAID 0 neste outro HD e tente instalar novamente.

 

 Obs esse equipamento não siport SO windows 2008 somente 2003

 

https://h20195.www2.hpe.com/v2/Getdocument.aspx?docname=c04282509

 

http://h17007.www1.hpe.com/us/en/enterprise/servers/supportmatrix/windows.aspx#.WwR6eUgvyM8

Sou um funcionário da Hewlett-Packard Enterprise e voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como SOLUCIONADO e clique a estrela para oferecer um KUDO como agradecimento.
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação