cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
Highlighted
Estudante
Estudante
Mensagem 1 de 2
1.209Exibições
Reportar Mensagem

Re: Ativar Modulo SFP - Switch 1910 JG439A

 

Olá...

 

Vc conseguiu resolver este problema? Ou alguém conseguiu resolver?


@maxsuelmcz01  escreveu:

Comprei um switch hp1910 Modelo JG439A, e o modulo SFP JD118B, o switch reconhece que foi inserido um modulo :
GigabitEthernet1/0/26: The transceiver is 1000_BASE_SX_SFP. porém não ativa, o link, estou usando cordao monomodo,  também ja tentei com outros modulos sfp genericos, reconhece, mas não ativa o link.


 

1 RESPONDER 1
Highlighted
Professor Regente Professor Regente
Professor Regente
Mensagem 2 de 2
1.175Exibições
Reportar Mensagem

Re: Ativar Modulo SFP - Switch 1910 JG439A

Bom dia  Slima140 Estudante

 

 

Os transeiver(Gbic) que são suportados neste Switch  estão neste documento:

 

https://support.hpe.com/hpsc/doc/public/display?docId=emr_na-c03062616

 

E o que esta utilzando é homologado sim:.

 

HP X120 1G SFP LC SX Transceiver (JD118B)

 

Você ja utilizou SFP neste switch ou é a primeira vez que esta utilizando ?

 

Chegou a verificar no outro dispositivo que esta conectando a fibra se  esta OK ?

 

https://support.hpe.com/hpsc/doc/public/display?docId=emr_na-c03941554

 

Pois conforme o documento se não acende led naõ tem link

 

SFP transceiver module link LED
Table 7 SFP transceiver module LED description
LED mark Status Description
SFP transceiver
module link LED
Steady yellow The port is operating at 100 Mbps.
Flashing yellow The port is sending or receiving data at 100 Mbps.
Steady green The port is operating at 1000 Mbps.
Flashing green The port is sending or receiving data at 1000 Mbps.
Off No link is present on the port.

 

 

Sou um funcionário da Hewlett-Packard Enterprise e voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como SOLUCIONADO e clique a estrela para oferecer um KUDO como agradecimento.
Responder
0 Kudos
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação