cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
  • ×
    Informação
    Windows 11

    Saiba como atualizar para o Windows 11 usando o Windows Update, confira aqui

    Encontre perguntas e respostas comuns aqui.

    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Centro de suporte HP para Windows 10

  • post a message
  • ×
    Informação
    Windows 11

    Saiba como atualizar para o Windows 11 usando o Windows Update, confira aqui

    Encontre perguntas e respostas comuns aqui.

    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Centro de suporte HP para Windows 10

  • post a message
Estudante
Estudante
1 0 0 0
Mensagem 1 de 2
278 Exibições
Reportar Mensagem

Solucionado!

Servidor HP ProLiant DL380 G5 - Compatibilidade com Oracle Server 7.9

Servidor HP ProLiant DL380 G5
Other

Bom dia

 

Recebemos, por doação, um Servidor HP ProLiant DL380 G5, aqui na empresa usamos o Oracle Linux. O servidor em lide é compatível com o Oracle Linux 7.9 ou superior? se sim, como posso está fazendo a configuração ? ele irá aceitar disco lógico RAID ?

 

Onde consigo baixar o Smart Start ?

 

Desde já, agradeço. 

1 SOLUÇÃO ACEITA

Soluções aceitas
Reitor Reitor
Reitor
36,107 27,662 6,958 9,610
Mensagem 2 de 2
Reportar Mensagem

Solucionado!

Servidor HP ProLiant DL380 G5 - Compatibilidade com Oracle Server 7.9

Olá @Cleuman , bom dia !

 

De acordo com a matriz de compatibilidade abaixo:
https://techlibrary.hpe.com/us/en/enterprise/servers/supportmatrix/exceptions/oel_exceptions.aspx

 

Não consta nenhuma versão do Oracle Linux suportada para essa linha de servidores.

O mínimo que consta na lista, é para servidores Gen8, esse seu, é da linha G5 (3 versões abaixo).

 

Sobre o Smartstart, segue o link para download:

https://support.hpe.com/connect/s/softwaredetails?language=pt_BR&softwareId=MTX_2e6c41afdb8c4c0d9bff...

 

Espero ter esclarecido sua dúvida !


Bem-vindo à Comunidade, sou um voluntário e mensagens privadas não serão respondidas.
Se a resposta foi útil e/ou você gostaria de dizer "obrigado", clique no botão “ Sim ” Eu ajudei a resolver o problema? Não esqueça clique “Aceitar como uma solução” , se alguém tiver a mesma pergunta, esta solução pode ser útil.

Exibir solução no post original

1 pessoa achou essa resposta útil
Essa resposta foi útil? Sim Não
1 RESPONDER 1
Reitor Reitor
Reitor
36,107 27,662 6,958 9,610
Mensagem 2 de 2
Reportar Mensagem

Solucionado!

Servidor HP ProLiant DL380 G5 - Compatibilidade com Oracle Server 7.9

Olá @Cleuman , bom dia !

 

De acordo com a matriz de compatibilidade abaixo:
https://techlibrary.hpe.com/us/en/enterprise/servers/supportmatrix/exceptions/oel_exceptions.aspx

 

Não consta nenhuma versão do Oracle Linux suportada para essa linha de servidores.

O mínimo que consta na lista, é para servidores Gen8, esse seu, é da linha G5 (3 versões abaixo).

 

Sobre o Smartstart, segue o link para download:

https://support.hpe.com/connect/s/softwaredetails?language=pt_BR&softwareId=MTX_2e6c41afdb8c4c0d9bff...

 

Espero ter esclarecido sua dúvida !


Bem-vindo à Comunidade, sou um voluntário e mensagens privadas não serão respondidas.
Se a resposta foi útil e/ou você gostaria de dizer "obrigado", clique no botão “ Sim ” Eu ajudei a resolver o problema? Não esqueça clique “Aceitar como uma solução” , se alguém tiver a mesma pergunta, esta solução pode ser útil.
1 pessoa achou essa resposta útil
Essa resposta foi útil? Sim Não
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação