cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
Highlighted
Estudante Top
Estudante Top
Mensagem 1 de 4
623Exibições
Reportar Mensagem

Solucionado!

Servidor HP Proliant ML110 Gen 9 - Não reconhece HD - Configuração do Disco apagada

proliant ML110 GEN 9

Prezados Bom dia!

Vejam se podem me ajudar por gentileza.

 

 Recentemente eu entrei na opção de Intelligent Provisionig e depois em realizar manutenção. Dentre as varias opções disponiveis, selecionei a opção de Borrar (apagar) eliminado os arrays e os registros de AHS do HD. Fiz essas modificações na tentativa de resolver o problema da ventuinha em alta rotação.

 

Agora o servidor não reconhece o HD. Sempre que entro na opção de Intelligent Provisionig, recebo a mensagem: Intelligent Provisioning is unable to acess the virtual install Disk. Newly installed OS's may be missing drivers.

 

Já realizei o procedimento de resetar paras os padroes de fabricas pela placa mãe, mas não funciona. Poderiam me ajudar com isso por favor.

 

Douglas Marciano.

1 SOLUÇÃO ACEITA

Soluções aceitas
Highlighted
Professor Regente Professor Regente
Professor Regente
Mensagem 2 de 4
621Exibições
Reportar Mensagem

Solucionado!

Servidor HP Proliant ML110 Gen 9 - Não reconhece HD - Configuração do Disco apagada

gue o Douglas_Pereira

 

Tenta reinstalar o Intelligent Provisioning por ser que esteja corrompido.

 

 

 Segue o passo a passo para reinstalação

 

http://h30487.www3.hp.com/t5/Dicas-dos-Experts-para-Servidores/Como-reinstalar-ou-atualizar-o-Intell...

 

 

Sou um funcionário da Hewlett-Packard Enterprise e voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como SOLUCIONADO e clique a estrela para oferecer um KUDO como agradecimento.

Exibir solução no post original

0 Kudos
3 RESPOSTAS 3
Highlighted
Professor Regente Professor Regente
Professor Regente
Mensagem 2 de 4
622Exibições
Reportar Mensagem

Solucionado!

Servidor HP Proliant ML110 Gen 9 - Não reconhece HD - Configuração do Disco apagada

gue o Douglas_Pereira

 

Tenta reinstalar o Intelligent Provisioning por ser que esteja corrompido.

 

 

 Segue o passo a passo para reinstalação

 

http://h30487.www3.hp.com/t5/Dicas-dos-Experts-para-Servidores/Como-reinstalar-ou-atualizar-o-Intell...

 

 

Sou um funcionário da Hewlett-Packard Enterprise e voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como SOLUCIONADO e clique a estrela para oferecer um KUDO como agradecimento.

Exibir solução no post original

0 Kudos
Highlighted
Estudante Top
Estudante Top
Mensagem 3 de 4
606Exibições
Reportar Mensagem

Solucionado!

Servidor HP Proliant ML110 Gen 9 - Não reconhece HD - Configuração do Disco apagada

Obrigado Fabio. Funcionou certinho.

Abraços.

0 Kudos
Highlighted
Estudante
Estudante
Mensagem 4 de 4
580Exibições
Reportar Mensagem

Solucionado!

Servidor HP Proliant ML110 Gen 9 - Não reconhece HD - Configuração do Disco apagada

Olá..consegui fazer iniciar o processo de instalação a partir do Intelligent Provisioning,. No entanto, antes de entrar no processo, surge O SEGUINTE ERRO:

 

[0.060513] [firmware Bug]: the BIOS has corrupted hw-PMU resources (MSR384)

 

[3.666741]  i8042: can't read CTR while initializing i8042...

 

Dá esse aviso aí e o processo  Intelligent Provisioning inicia normalmente....

 

 

Daí ele segue e continua normalmente o processo do Intelligent Provisioning com a cópia dos arquivos de instalação do SO e tudo mais e então reinicia.... ao reiniciar prossegue a instajção já naquele ambinete do SO (escolho verso do SO, inicia expansão de arquivos, cópia de arquivos, tudo normal...),mas então, já por volta do final do processo de instalação do SO Windows Server 2008 R2 (quando ele está atualizando), dá alguns erros e o processo nunca conclui...já tentei com mídias de instalação diferentes pensando ser problema com a mídia, mas nada...baixei então outra versão do SO, no caso o W server 2012 R2, queimei uma nova mídia, dei inicio novamente a uma nova instalação do zero iniciando tudo normal (mas apresentando essas mensagens de erro de que falei antes de entrar noIntelligent Provisioning)....novamente, no processo de instalação do ambiente já do próprio OS dá navamente erros na cópia de arquivos e aparentemente ao tentar dar uma nova entrade UEFI. 

 

 

 

 

0 Kudos
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação