cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
Highlighted
Estudante Top
Estudante Top
Mensagem 1 de 3
595Exibições
Reportar Mensagem

Solucionado!

Servidor HPE ProLiant ML30 Gen9 - CPU a 100%

Servidor HPE ProLiant ML30 Gen9
Microsoft Windows Server 2016

Ola, tenho um, Servidor HPE ProLiant ML30 Gen9 com Windows Server 2016 Essentials, rodando a 01 ano, ele funciona normalmente, só que de uma semana para cá, se clico no Gerenciador de Arquivos, para olhar a pasta com os arquivos gravados, o Windows Explorer vai a 100% de uso da CPU, deixando o Servidor muito lento, e deixando as estações sem acesso, devido a lentidão.

Só volta ao normal se DESLIGO e LIGO o SERVIDOR, ai o uso CPU vai para 10 a 13%, mas se voltar a clicar no gerenciador volta a 100%.

 

 

Ao ligar o Servidor, não recebe nenhum aviso de erro no Hd.

 

Alguem tem alguma ideia de como reseolver isso?

Também gostaria de saber qual é o tempo de GARANTIA desse modelo de SERVIDOR 01 ano ou 03 ?

1 SOLUÇÃO ACEITA

Soluções aceitas
Highlighted
Pró-Reitor Pró-Reitor
Pró-Reitor
Mensagem 2 de 3
Reportar Mensagem

Solucionado!

Servidor HPE ProLiant ML30 Gen9 - CPU a 100%

ola ,

 

se o equipamento nao apresenta nenhum problema de HW, é bem provavel que o problema esta relacionado ao windows.. ja foi reinstalado o sistema operacional? Se nao, esse é o primeiro teste a executar...

Quanto a garantia geralmente o ml30 é 1 ano... a não ser que voce comprou com extensão de garantia..voce pode verificar o status da garantia verificando o SN nesse link: https://support.hpe.com/hpsc/wc/public/home

 

 

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.

Exibir solução no post original

Responder
0 Kudos
2 RESPOSTAS 2
Highlighted
Pró-Reitor Pró-Reitor
Pró-Reitor
Mensagem 2 de 3
Reportar Mensagem

Solucionado!

Servidor HPE ProLiant ML30 Gen9 - CPU a 100%

ola ,

 

se o equipamento nao apresenta nenhum problema de HW, é bem provavel que o problema esta relacionado ao windows.. ja foi reinstalado o sistema operacional? Se nao, esse é o primeiro teste a executar...

Quanto a garantia geralmente o ml30 é 1 ano... a não ser que voce comprou com extensão de garantia..voce pode verificar o status da garantia verificando o SN nesse link: https://support.hpe.com/hpsc/wc/public/home

 

 

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.

Exibir solução no post original

Responder
0 Kudos
Highlighted
Estudante Top
Autor
Estudante Top
Mensagem 3 de 3
Reportar Mensagem

Solucionado!

Servidor HPE ProLiant ML30 Gen9 - CPU a 100%

Bom dia,

 

Ainda não fiz, a re instalação do Windows, vou tentar fazer isso, se der certo, retorno,

Obrigado

Responder
0 Kudos
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação