cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
Highlighted
Estudante
Estudante
Mensagem 1 de 2
353Exibições
Reportar Mensagem

Servidor ML30 Gen9 não funciona a saída VGA

ML30 Gen9
Microsoft Windows Server 2008 (64-bit)

Óla, estou com um problema neste servidor ML30 Gen9, o mesmo não está monstrando imagem na saida VGA, já efetuei CLEAR CMOS e nesmo assim nada, porem quando fiz este procedimento não consegui mais carregar o sistema operacional.

 

 

 

Desde já agradeço!

1 RESPONDER 1
Highlighted
Pró-Reitor Pró-Reitor
Pró-Reitor
Mensagem 2 de 2
347Exibições
Reportar Mensagem

Servidor ML30 Gen9 não funciona a saída VGA

ola amigo,

 

Não esta gerando video e nao sob o sistema?  ANTES DE EFETUAR O CMOS  ele funcionava o sistema operacional?

 

Voce configurou a ILO?

Sou um voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.
Responder
0 Kudos
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação