cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
Highlighted
Estudante
Estudante
Mensagem 1 de 2
1.310Exibições
Reportar Mensagem

Solucionado!

Servidor ProLiant ML310e Gen8 com RAID 1não reconhece um terceiro HD fora da RAID

Tenho um  Servidor ProLiant ML310e Gen8 com dois HD's de 500 em RAID 1 com Windows Server 2008 R2 para contingencia do servidor principal, mas estou tentando incluir um terceiro HD fora da RAID, para armazenamentos fora do espelhamento, mas ele não reconhece o HD.

Como já estou com o RAID configurado, não quero alterar direto na BIOS para não perder o RAID, existe outra forma de "reconhecer" esse HD?

1 SOLUÇÃO ACEITA

Soluções aceitas
Highlighted
Professor Regente Professor Regente
Professor Regente
Mensagem 2 de 2
1.307Exibições
Reportar Mensagem

Solucionado!

Servidor ProLiant ML310e Gen8 com RAID 1não reconhece um terceiro HD fora da RAID

Jobson_SFMSA 

 

Bom dia.

Para que esse novo HD seja reconhecido pelo SO, voce tera que criar um RAID 0 para ele, ou seja o seu servidor

ficaria com 2 RAIDs (Raid 1 e Raid 0) Separados.

 

Caso tenha feito instalaçao dos agentes da HP, dentro do Sistem Tools tem o ACU onde pode ser feito a criação do RAID.

Se não for criado o RAID não será reconhecido.

 

 

Sou um funcionário da Hewlett-Packard Enterprise e voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como SOLUCIONADO e clique a estrela para oferecer um KUDO como agradecimento.

Exibir solução no post original

0 Kudos
1 RESPONDER 1
Highlighted
Professor Regente Professor Regente
Professor Regente
Mensagem 2 de 2
1.308Exibições
Reportar Mensagem

Solucionado!

Servidor ProLiant ML310e Gen8 com RAID 1não reconhece um terceiro HD fora da RAID

Jobson_SFMSA 

 

Bom dia.

Para que esse novo HD seja reconhecido pelo SO, voce tera que criar um RAID 0 para ele, ou seja o seu servidor

ficaria com 2 RAIDs (Raid 1 e Raid 0) Separados.

 

Caso tenha feito instalaçao dos agentes da HP, dentro do Sistem Tools tem o ACU onde pode ser feito a criação do RAID.

Se não for criado o RAID não será reconhecido.

 

 

Sou um funcionário da Hewlett-Packard Enterprise e voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como SOLUCIONADO e clique a estrela para oferecer um KUDO como agradecimento.

Exibir solução no post original

0 Kudos
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação