cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
Highlighted
Estudante Top
Estudante Top
Mensagem 1 de 6
2.173Exibições
Reportar Mensagem

Solucionado!

Servidor não Liga

DL360 G7

Passamos por um surto eletrico recentemente e um de nossos servidores parou, acendeu a luz de anomalia e não ligou mais, procuramos uma empresa especializada em nossa cidade e a mesma condenou a placa mãe, conseguimos adquirir uma outra placa mãe para realizar os testes, porem após a troca ao tentar ligar o mesmo acendia a luz da fonte no painel SID, mas mesmo assim não iniciava, consegui uma outra fonte para testes, ao colocar o cabo de energia o led do inter lock acende e apaga rapidamente, algo proximo de 2 segundos, e todos os leds internos da placa mãe acendem, mesmo assim o equipamento não liga.

 

Alguem pode me dar uma dica do que pode ser?

Marcas (1)
1 SOLUÇÃO ACEITA

Soluções aceitas
Highlighted
Professor Regente Professor Regente
Professor Regente
Mensagem 4 de 6
2.144Exibições
Reportar Mensagem

Solucionado!

Servidor não Liga

Pode ligar para o 0800 e abrir chamado sim, o servidor tem suporte ainda.



Sou um funcionário da Hewlett-Packard Enterprise e voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como SOLUCIONADO e clique a estrela para oferecer um KUDO como agradecimento.

Exibir solução no post original

Marcas (1)
5 RESPOSTAS 5
Highlighted
Professor Regente Professor Regente
Professor Regente
Mensagem 2 de 6
2.163Exibições
Reportar Mensagem

Solucionado!

Servidor não Liga

SilvioCoelho Estudanteboa tarde ! 

 

Uma dica é tentar ligar o equipamento em configuração minima.


Ligando, System, procecessador e 1 memoria.

Tirar todas as placas of board. desligando os hds do cage etc.


Se mesmo assim não der certo, entre em contato com o suporte da Hpe pelo 0800 710 2029 peça a visita de um tecnico autorizado.

 

 

Sou um funcionário da Hewlett-Packard Enterprise e voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como SOLUCIONADO e clique a estrela para oferecer um KUDO como agradecimento.
Highlighted
Estudante Top
Estudante Top
Mensagem 3 de 6
2.146Exibições
Reportar Mensagem

Solucionado!

Servidor não Liga

Realizei o procedimento, tirei tudo, memorias, processador, hds, tudo mesmo e de nada adiantou, porem percebi que todos os leds internos no final da placa estão acesos, acendem e não apagam, já tentei o reset chaveando a 6, removi a bateria e nada.

 

Alem dos leds acessos, quando coloco ele na energia verifico que o led do inter lock acende, e uns 2 segundos depois apaga, como havia dito antes, mas ao colocar o servidor na rede eletrica sem o processador, o mesmo acendeu o led do processar e permaneceu acesso, ou seja, será que existe um defeito no inter lock ou esse led que acende e depois apaga é normal?

 

Se não houverem mais sugestões vou tentar ver com o pessoal de uma assistencia, porem me informaram que servidores com mais de 5 anos a HP não esta mais dando suporte, o que é muito complicado, pois dessa forma teria que partir para uma assistencia não oficial.

0 Kudos
Highlighted
Professor Regente Professor Regente
Professor Regente
Mensagem 4 de 6
2.145Exibições
Reportar Mensagem

Solucionado!

Servidor não Liga

Pode ligar para o 0800 e abrir chamado sim, o servidor tem suporte ainda.



Sou um funcionário da Hewlett-Packard Enterprise e voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como SOLUCIONADO e clique a estrela para oferecer um KUDO como agradecimento.

Exibir solução no post original

Marcas (1)
Highlighted
Estudante Top
Estudante Top
Mensagem 5 de 6
2.140Exibições
Reportar Mensagem

Solucionado!

Servidor não Liga

Valeu FabioC, vou fazer contato com o pessoal.

0 Kudos
Highlighted
Estudante com Louvor
Estudante com Louvor
Mensagem 6 de 6
2.079Exibições
Reportar Mensagem

Solucionado!

Servidor não Liga

Ola... Amigo, tenho um servidor ml310 e ele só liga em nobreak senoide. Verifique se depois da queda de energia seu nobreak não ficou com algum problema. Ligue seu server em um nobreak ou  estabilisador de 1500 ou 2000 w.

 

a disposição

0 Kudos
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação