cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
Aprendiz
Aprendiz
10 6 2 4
Mensagem 1 de 2
490 Exibições
Reportar Mensagem

Solucionado!

Vmware não sobe mais, nem reinstalando!

ML110 G9
Other

Colegas,

 

Possuo um Servidor S-BUY ML110 G9 E5-1603v3 799112-S05 HP adquirido no dia 25/04/2016, ou seja, está na garantia.

 

Precisei desligá-lo para fazer uma manutenção preventiva em minha rede elétrica, pois o meu nobreak não tem autonomia suficiente para segurar o servidor por mais de 6 horas.

 

Ao fim da manutenção, quando fui liga-lo novamente, o sistema (Vmware Esxi 6) não subiu mais, presentando o erro que vou anexar aqui nesse post. Como as máquina virtuais ficam armazenada em uma storage de rede, tentei reinstalar o Vmware do zero (através do HP Intelligent Provisioning), acreditando que poderia ser um problema de software. Só que ao fim da instalação, no reboot, o mesmíssimo erro é apresentado.

 

Tratei de entrar em contato com o suporte da garantia, fui bem atendido e orientado colher um log, através do "HP Intelligent Provisioning" e enviar para lá junto com uma foto da tela com o erro do vmware. Assim eu fiz. 30 minutos depois, a mesma pessoa me retornou o contato pedindo para eu fazer um outro procedimento, também através do "HP Intelligent Provisioning" e mandar os resultados e logs para ele também.

 

O problema é que só poderei fazer esse procedimento a noite, pois estou no meu trabalho. Enviarei o solicitado por e-mail e terei que aguardar até amanhã, pois o suporte só funciona de 8:00hs às 18:00hs.

 

Eu sei que o problema vai se resolver de uma forma ou de outra, pois estou dentro do período de garantia. Mas já faz três dias que o servidor está fora do ar. Estou triste e chateado.

 

Alguém sabe o que possa ser isso?

 

Atenciosamente,

Henrique Fagundes

[texto omitido para proteger a privacidade do usuário]

 

Erro Vmware

Marcas (2)
1 SOLUÇÃO ACEITA

Soluções aceitas
Aprendiz
Autor
Aprendiz
10 6 2 4
Mensagem 2 de 2
Reportar Mensagem

Solucionado!

Vmware não sobe mais, nem reinstalando!

Colegas,

 

Só para deixar documentado, o problema era que um dos pentes de memória do servidor estava danificado.

O técnico da HP efetuou a substituição do mesmo e o problema foi devidamente resolvido.

 

Atenciosamente,

 

Henrique Fagundes

magnatahp@hotmail.com

Exibir solução no post original

Marcas (2)
1 RESPONDER 1
Aprendiz
Autor
Aprendiz
10 6 2 4
Mensagem 2 de 2
Reportar Mensagem

Solucionado!

Vmware não sobe mais, nem reinstalando!

Colegas,

 

Só para deixar documentado, o problema era que um dos pentes de memória do servidor estava danificado.

O técnico da HP efetuou a substituição do mesmo e o problema foi devidamente resolvido.

 

Atenciosamente,

 

Henrique Fagundes

magnatahp@hotmail.com

Exibir solução no post original

Marcas (2)
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação