cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
Estudante com Louvor
Estudante com Louvor
0 0 0 0
Mensagem 1 de 2
157Exibições
Reportar Mensagem

Solucionado!

vmware Vsphere hypervisor (HP XW4600 WORKSTATION)

HP XW4600 WORKSTATION

Olá pessoal.

Boa noite.

Tenho um Servidor HP XW4600 WORKSTATION 4 CPU X 2,4 GHZ
INTEL CORE 2 QUAD CPU Q6600 @2.40 GHZ
Atualmente tenho instalado nele LICENÇA VMWARE VSPHERE 5 ENTERPRISE PLUS
Gostaria de saber se o mesmo é compativel com novas versões ??

Obrigado.

1 SOLUÇÃO ACEITA

Soluções aceitas
Reitor Reitor
Reitor
0 28154 6109 8175
Mensagem 2 de 2
Reportar Mensagem

Solucionado!

vmware Vsphere hypervisor (HP XW4600 WORKSTATION)

Olá @RubensSimao , bom dia amigo !

 

Verificando a matriz de compatibilidade direto no site da VMware:

https://www.vmware.com/resources/compatibility/search.php?deviceCategory=server&details=1&partner=41...

 

Infelizmente nenhuma outra versão é suportada a esse modelo que possui.

O máximo que consta na listagem é o Z840 Workstation usando o ESXi 6.0.

 

Espero ter esclarecido sua dúvida amigo  !

 

👍

 

 

Gostaria de lhe pedir um favor...

Se a dúvida foi esclarecida, marque minha resposta como "solucionado" para que outras pessoas com a mesma dúvida vejam e esclareçam rapidamente.
E clique no "jóinha" para oferecer "kudos" em agradecimento.

Lhe desejo uma excelente semana !

"Sou um Voluntário aqui no Fórum HP"

 


Se esta resposta foi útil e te ajudou a resolver o problema, por favor, clique no botão assim poderá ajudar outros usuários. E clique no botão para agradecer a ajuda.





Exibir solução no post original

Responder
0 Kudos
1 RESPONDER 1
Reitor Reitor
Reitor
0 28154 6109 8175
Mensagem 2 de 2
Reportar Mensagem

Solucionado!

vmware Vsphere hypervisor (HP XW4600 WORKSTATION)

Olá @RubensSimao , bom dia amigo !

 

Verificando a matriz de compatibilidade direto no site da VMware:

https://www.vmware.com/resources/compatibility/search.php?deviceCategory=server&details=1&partner=41...

 

Infelizmente nenhuma outra versão é suportada a esse modelo que possui.

O máximo que consta na listagem é o Z840 Workstation usando o ESXi 6.0.

 

Espero ter esclarecido sua dúvida amigo  !

 

👍

 

 

Gostaria de lhe pedir um favor...

Se a dúvida foi esclarecida, marque minha resposta como "solucionado" para que outras pessoas com a mesma dúvida vejam e esclareçam rapidamente.
E clique no "jóinha" para oferecer "kudos" em agradecimento.

Lhe desejo uma excelente semana !

"Sou um Voluntário aqui no Fórum HP"

 


Se esta resposta foi útil e te ajudou a resolver o problema, por favor, clique no botão assim poderá ajudar outros usuários. E clique no botão para agradecer a ajuda.





Exibir solução no post original

Responder
0 Kudos
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação