Pergunta
Responder
 
Tutor
DimoBR
Mensagens: 5
Membro desde: ‎01-07-2014
Mensagem 1 de 3 (71 Exibições)
Solução aceita

Placa de vídeo ML350e

Oi a todos,

 

Recentemente adquiri um servidor HP ml350e com processador e5 2420. Estou tentando instalar uma placa de vídeo nele, externa, mais não obtive sucesso. 

Existe algum processo ou configuração a ser realizada na Bios para o correto funcionamento da mesma? Trata-se de uma gtx750ti.

 

Obrigado.

 

Tutor
DimoBR
Mensagens: 5
Membro desde: ‎01-07-2014
Mensagem 2 de 3 (64 Exibições)

Re: Placa de vídeo ML350e

Problema resolvido.. fiz uma atualização da Bios da Máquina e está tudo funcionando corretamente.

 

Moderador
JessikaV
Mensagens: 1.162
Membro desde: ‎27-03-2014
Mensagem 3 de 3 (62 Exibições)

Re: Placa de vídeo ML350e

Olá DimoBR,

Obrigada por compartilhar a informação com a Comunidade, tenho certeza que ajudará muitos usuários que estejam com o mesmo problema.


Abraços,

JessikaV
Moderadora do Fórum dos usuários HP

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

Primeira vez no Fórum? Saiba por onde começar! Conheça as Regras de Participação e a Netiqueta do Fórum

pesquisou, mas não encontrou a sua dúvida no Fórum? Crie um novo tópico na comunidade

Saiba como encontrar as suas postagens e inscreva-se no tópico para ler respostas por email
- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação