cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
  • ×
    Informação
    Windows 11

    Saiba como atualizar para o Windows 11 usando o Windows Update, confira aqui

    Encontre perguntas e respostas comuns aquí.

    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Centro de suporte HP para Windows 10

  • post a message
  • ×
    Informação
    Windows 11

    Saiba como atualizar para o Windows 11 usando o Windows Update, confira aqui

    Encontre perguntas e respostas comuns aquí.

    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Centro de suporte HP para Windows 10

  • post a message
Estudante Top
Estudante Top
5 4 0 0
Mensagem 1 de 7
253 Exibições
Reportar Mensagem

Proliant ML310e Gen8 Nao liga apos reset de bios

Bom dia, alguem poderia me ajudar, nao estava conseguindo formatar este servidor, ai resolvi fazer um reset de bios simplesmente removendo a pilha 2032(por alguns segundos), apos voltar a pilha e tentar ligar o servidor nao liga, e fica apenas com o led na cor laranja(fixa sem piscar), ate agora nao achei nada que o faça ligar, alguem tem alguma dica pra ajudar??

 

 

muito obrigado desde já! 

6 RESPOSTAS 6
Professor Regente Professor Regente
Professor Regente
3,324 2,597 490 1,557
Mensagem 2 de 7
Reportar Mensagem

Proliant ML310e Gen8 Nao liga apos reset de bios

Bom dia ! Tenta desenergizar o servidor.

 

1 - Tira o cabo de energia da tomada.

2 - Aperta o Power por 30segundos.

3- Conect o cabo de energia e liga.

 

se o problema persistir tenta efetuar o clear cmos.

 

https://h30487.www3.hp.com/t5/Dicas-dos-Experts-para-Servidores/RESTAURAR-CONFIGURA%C3%87%C3%83O-DE-...

 

Segue o guia onde tem as informações do led:. 

https://support.hpe.com/hpesc/public/docDisplay?docId=c05067698&docLocale=en_US

 

Sou um funcionário da Hewlett-Packard Enterprise e voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como SOLUCIONADO e clique a estrela para oferecer um KUDO como agradecimento.
1 pessoa achou essa resposta útil
Essa resposta foi útil? Sim Não
Estudante Top
Autor
Estudante Top
5 4 0 0
Mensagem 3 de 7
Reportar Mensagem

Proliant ML310e Gen8 Nao liga apos reset de bios

fiz os dois processedimentos tanto de desenergizar, quanto o swtich 6 on, mas mesmo assim nao liga o servidor

ele nao aciona nenhuma ventoinha, apenas fica aceso o led amarelo no power, e um led piscando na placa mae.

o pior é que ele estava funcionado normalmente, foi eu remover a bateria 2032, aconteceu isto.

 

não sei mais oque fazer aqui, estava pensando em retirar a bios e regravar, mas creio que nao ira adiantar.

Essa resposta foi útil? Sim Não
Professor Regente Professor Regente
Professor Regente
3,324 2,597 490 1,557
Mensagem 4 de 7
Reportar Mensagem

Proliant ML310e Gen8 Nao liga apos reset de bios

Remove memoria, placa off board de rede, descontecta cabo do Hd. 

 

Deixa somente na system(placa mae)  o processador  ligado para ver se muda o sintoma.

 

Sou um funcionário da Hewlett-Packard Enterprise e voluntário aqui na Comunidade de Suporte HP.
Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como SOLUCIONADO e clique a estrela para oferecer um KUDO como agradecimento.
1 pessoa achou essa resposta útil
Essa resposta foi útil? Sim Não
Estudante Top
Autor
Estudante Top
5 4 0 0
Mensagem 5 de 7
Reportar Mensagem

Proliant ML310e Gen8 Nao liga apos reset de bios

Um detalhe: na folha colada na tampa, tem la o Fron panel Leds, Iten 8:  se estiver em "Ambar"(laranja) diz: system stadnby, but power still applied. Sistema em espera, Mas energia ainda Aplicada. 

 

 

HELP 😞

Essa resposta foi útil? Sim Não
Estudante Top
Autor
Estudante Top
5 4 0 0
Mensagem 6 de 7
Reportar Mensagem

Proliant ML310e Gen8 Nao liga apos reset de bios

removi tudo, deixando apenas processador + placa e mesmo assim nao ligou/acionou a ventoinha.

ele simplesmente fica com LED laranja no POWER fixo, e nao liga de jeito nenhum.

 

o mais estranho é que tava funcioanndo hoje mesmo, apenas resetei a bios e o CPU resolveu nao ligar mais.

Alguma luz? axo q regravar a bios nao irá adiantar.

Essa resposta foi útil? Sim Não
Estudante Top
Autor
Estudante Top
5 4 0 0
Mensagem 7 de 7
Reportar Mensagem

Proliant ML310e Gen8 Nao liga apos reset de bios

Bom dia, avisar que deixei ele a noite inteira desligado e sem a bateria 2032, cheguei hoje e ele ligou, porem fica parado na tela inicial de teste.

Early System initialization, please wait ...
Progress: 90%

early processor initialization
processing log information
memoria and QPI link initialization start

 

fica parado nesta tela e nao sai, alguma Luz? 

😞

Essa resposta foi útil? Sim Não
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação