cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
  • ×
    Informação
    Windows 11

    Saiba como atualizar para o Windows 11 usando o Windows Update, confira aqui

    Encontre perguntas e respostas comuns aquí.

    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Centro de suporte HP para Windows 10

  • post a message
  • ×
    Informação
    Windows 11

    Saiba como atualizar para o Windows 11 usando o Windows Update, confira aqui

    Encontre perguntas e respostas comuns aquí.

    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Centro de suporte HP para Windows 10

  • post a message
Aprendiz
Aprendiz
39 26 1 1
Mensagem 1 de 3
557 Exibições
Reportar Mensagem

Solucionado!

Servidor HP ML110G7 não dá imagem

Proliant ML110G7
Microsoft Windows Server 2008 (64-bit)

Boa tarde pessoal, me ajudem por favor.

Estou com um servidor ML110G7 que apresenta o seguinte defeito: ao energizar a fonte, o servidor liga com os fans no máximo, pisca algumas luzes mas não dá imagem. 

Observei que na placa mãe tem um led amarelo, logo abaixo do "system maintenance switch" próximo à posição 10.

 

Testei fonte, memória, desconectei todos os cabos de rede, a placa de rede offboard foi tirada, testei outras memórias, fiz o procedimento de reset na bios, inclusive colocando a chave nº 6 do switch de manutenção na posição on e depois off (como foi explicado em outro tópico do fórum) e nada.

 

Alguém sabe o que mais posso fazer?

1 SOLUÇÃO ACEITA

Soluções aceitas
Reitor Reitor
Reitor
33,532 27,186 6,669 9,048
Mensagem 2 de 3
Reportar Mensagem

Solucionado!

Servidor HP ML110G7 não dá imagem

@wsantiago, boa tarde !

 

Chegou a testar com algum outro monitor pra ver se gerava vídeo ?

Pelos testes que realizou, tirando testes com outro monitor, possívelmente seja um problema físico na system board e nesse caso será necessário a troca da mesma, pois os testes que fez do clear cmos e teste de configuração mínima isolando tudo nela, só indicaria falha na system.

 

Espero ter esclarecido sua dúvida amigo !

Smiley muito feliz

 

Gostaria de lhe pedir um favor...

Se a dúvida foi esclarecida, marque minha resposta como "solucionado" para que outras pessoas com a mesma dúvida vejam e esclareçam rapidamente.
E clique no "jóinha" para oferecer "kudos" em agradecimento.

Lhe desejo uma excelente semana !

"Sou um Voluntário aqui no Fórum HP"


Bem-vindo à Comunidade, sou um voluntário e mensagens privadas não serão respondidas.
Se a resposta foi útil e/ou você gostaria de dizer "obrigado", clique no botão “ Sim ” Eu ajudei a resolver o problema? Não esqueça clique “Aceitar como uma solução” , se alguém tiver a mesma pergunta, esta solução pode ser útil.

Exibir solução no post original

Essa resposta foi útil? Sim Não
2 RESPOSTAS 2
Reitor Reitor
Reitor
33,532 27,186 6,669 9,048
Mensagem 2 de 3
Reportar Mensagem

Solucionado!

Servidor HP ML110G7 não dá imagem

@wsantiago, boa tarde !

 

Chegou a testar com algum outro monitor pra ver se gerava vídeo ?

Pelos testes que realizou, tirando testes com outro monitor, possívelmente seja um problema físico na system board e nesse caso será necessário a troca da mesma, pois os testes que fez do clear cmos e teste de configuração mínima isolando tudo nela, só indicaria falha na system.

 

Espero ter esclarecido sua dúvida amigo !

Smiley muito feliz

 

Gostaria de lhe pedir um favor...

Se a dúvida foi esclarecida, marque minha resposta como "solucionado" para que outras pessoas com a mesma dúvida vejam e esclareçam rapidamente.
E clique no "jóinha" para oferecer "kudos" em agradecimento.

Lhe desejo uma excelente semana !

"Sou um Voluntário aqui no Fórum HP"


Bem-vindo à Comunidade, sou um voluntário e mensagens privadas não serão respondidas.
Se a resposta foi útil e/ou você gostaria de dizer "obrigado", clique no botão “ Sim ” Eu ajudei a resolver o problema? Não esqueça clique “Aceitar como uma solução” , se alguém tiver a mesma pergunta, esta solução pode ser útil.
Essa resposta foi útil? Sim Não
Aprendiz
Autor
Aprendiz
39 26 1 1
Mensagem 3 de 3
Reportar Mensagem

Solucionado!

Servidor HP ML110G7 não dá imagem

Bom dia Ronaldo!

 

Foi feito o teste do monitor sim, mas não tive sucesso infelizmente. A única coisa que não testei foi o processador, pois não diponho de outro igual ou algum que possa ser testado.

Muito obrigado pela atenção.

Essa resposta foi útil? Sim Não
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação