cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
  • ×
    Informação
    Windows 11

    Saiba como atualizar para o Windows 11 usando o Windows Update, confira aqui

    Encontre perguntas e respostas comuns aquí.

    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Centro de suporte HP para Windows 10

  • post a message
  • ×
    Informação
    Windows 11

    Saiba como atualizar para o Windows 11 usando o Windows Update, confira aqui

    Encontre perguntas e respostas comuns aquí.

    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Centro de suporte HP para Windows 10

  • post a message
Estudante com Louvor
Estudante com Louvor
2 1 0 0
Mensagem 1 de 3
414 Exibições
Reportar Mensagem

Solucionado!

Servidor não inicializa

Boa noite! Tenho servidor hp ml310e g8 que ao ser energizado, fica com o LED power na com âmbar(alaranjada) e não inicia, não  quer dar partida, ja testei outra fonte e mesmo assim não  vai. Alguém,  já passou por situação  semelhante, ou têm, alguma idéia do que pode ser? Obrigado!

1 SOLUÇÃO ACEITA

Soluções aceitas
Mestrando
Mestrando
347 281 55 101
Mensagem 2 de 3
Reportar Mensagem

Solucionado!

Servidor não inicializa

@MarceloT

 

Tentou fazer um CMOS pela system board?


Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.

Exibir solução no post original

Essa resposta foi útil? Sim Não
2 RESPOSTAS 2
Mestrando
Mestrando
347 281 55 101
Mensagem 2 de 3
Reportar Mensagem

Solucionado!

Servidor não inicializa

@MarceloT

 

Tentou fazer um CMOS pela system board?


Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique a estrela para oferecer um kudo como agradecimento.

Exibir solução no post original

Essa resposta foi útil? Sim Não
Estudante com Louvor
Autor
Estudante com Louvor
2 1 0 0
Mensagem 3 de 3
Reportar Mensagem

Solucionado!

Servidor não inicializa


@Derick_S escreveu:

@MarceloT

 

Tentou fazer um CMOS pela system board?


Derick, boa tarde! E muito obrigado pela ajuda. Fucionou! Realmente foi a única coisa que não havia tentado.

 

Muito obrigado

Essa resposta foi útil? Sim Não
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação