cancelar
Mostrando resultados para 
Pesquisar então 
Você quer dizer: 
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
  • ×
    Informação
    Corrija erros no Windows 10

    Resolva os problemas de atualização do Windows 10 em um PC HP – Clique aqui

  • post a message
Highlighted
Estudante
Estudante
Mensagem 1 de 3
1.443Exibições
Reportar Mensagem

Solucionado!

Tela Azul ao Desligar o Servidor

Sou analista de infraestrutura e presto serviço à várias empresas que recentemente adiquiriram o modelo HP Proliant ML310e Gen8 v2, nos Servidores onde foi instalado o Windows Server 2008 R2 64 Bits, toda vez que se faz o desligamento do Servidor... Voalá... Tela Azul

 

 

20140904_164323.jpg

 

Não é problema físico, pois com qualquer distribuição Linux não acontece o problema...

 

Alguém já passou por isso? Como posso resolver?

1 SOLUÇÃO ACEITA

Soluções aceitas
Highlighted
Mestrando
Mestrando
Mensagem 2 de 3
1.438Exibições
Reportar Mensagem

Solucionado!

Tela Azul ao Desligar o Servidor

Para resolver isso faça os procedimentos descritos na nota abaixo:

 

http://h20566.www2.hp.com/portal/site/hpsc/template.PAGE/public/kb/docDisplay?javax.portlet.begCache...

 

http://support.microsoft.com/kb/2845432

 

Siga passo a passo que resolverá.

 

Vlw

 

 


Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique no joia para oferecer um KUDO como agradecimento.

Exibir solução no post original

2 RESPOSTAS 2
Highlighted
Mestrando
Mestrando
Mensagem 2 de 3
1.439Exibições
Reportar Mensagem

Solucionado!

Tela Azul ao Desligar o Servidor

Para resolver isso faça os procedimentos descritos na nota abaixo:

 

http://h20566.www2.hp.com/portal/site/hpsc/template.PAGE/public/kb/docDisplay?javax.portlet.begCache...

 

http://support.microsoft.com/kb/2845432

 

Siga passo a passo que resolverá.

 

Vlw

 

 


Se esta resposta foi útil e resolveu ou esclareceu seu problema, por favor, marque o tópico como solucionado e clique no joia para oferecer um KUDO como agradecimento.

Exibir solução no post original

Highlighted
Estudante
Estudante
Mensagem 3 de 3
1.334Exibições
Reportar Mensagem

Solucionado!

Tela Azul ao Desligar o Servidor

Opa. Passei pelo mesmo problema num Servidor Proliant ML310e Gen 8 v2. Tinha mudado no setup a controladora para AHCI para instalar o OS Windows 2008 R2. Como não consegui achar a pasta que a solução da microsoft sugeriu voltei no Setup e coloquei novamente como Smart Array. Instalei a controladora pelo  Intelligent provisioning e baixei o driver dela no site da HP.. depois instalei novamente o OS e agora está tudo ok ao desligar o equipamento.

0 Kudos
† As opiniões expressas acima são de responsabilidade exclusiva de seus autores, e não da HP. Utilizar este site significa aceitar os termos de uso e as Regras de Participação